Problemi audio

Andare in basso

Problemi audio Empty Problemi audio

Messaggio Da Puntosport2012 il Mer 13 Mag 2020 - 12:04

Salve a tutti chiedo aiuto per un problema sorto circa 3 mesi fa, Mi spiego meglio accendo l autoradio ma si sente solo ul sub ma le 4 casse sono morte sottolineo che l' impianto e originale fiat. Qualcuno mi puo aiutare ho avuto lo stesso problema? Grazie

Puntosport2012
Scopritore di Evo
Scopritore di Evo

Messaggi : 4
Data d'iscrizione : 03.09.12
Località : Enna

Torna in alto Andare in basso

Problemi audio Empty Re: Problemi audio

Messaggio Da Niko_oliveri il Sab 16 Mag 2020 - 19:08

I collegamenti allo stereo sono tutti giusti?
Prova a vedere se facendo un piccolo ponte con dei cavi dallo stereo ad una cassa funziona o se è un problema dello stereo

Niko_oliveri
Scopritore di Evo
Scopritore di Evo

Messaggi : 3
Data d'iscrizione : 15.05.20
Località : Genova

Torna in alto Andare in basso

Problemi audio Empty Re: Problemi audio

Messaggio Da Puntosport2012 il Dom 17 Mag 2020 - 10:36

L' impianto e tutto originale io non ho toccato niente ho provato un altra autoradio e fa sempre lo stesso problema cioè si sente solo il sub. Ho pensato se potrebbe essere uno delle 4 cassa in corto

Puntosport2012
Scopritore di Evo
Scopritore di Evo

Messaggi : 4
Data d'iscrizione : 03.09.12
Località : Enna

Torna in alto Andare in basso

Problemi audio Empty Re: Problemi audio

Messaggio Da Niko_oliveri il Dom 17 Mag 2020 - 11:02

L'unica cosa è provare, dai segnale ad una sola cassa per volta e guarda se vanno (se una non va magari è quello)

Niko_oliveri
Scopritore di Evo
Scopritore di Evo

Messaggi : 3
Data d'iscrizione : 15.05.20
Località : Genova

Torna in alto Andare in basso

Problemi audio Empty Re: Problemi audio

Messaggio Da Puntosport2012 il Dom 17 Mag 2020 - 11:10

Ok grazie x l' idea domani provero e ti faccio sapere. Buona domenica

Puntosport2012
Scopritore di Evo
Scopritore di Evo

Messaggi : 4
Data d'iscrizione : 03.09.12
Località : Enna

Torna in alto Andare in basso

Problemi audio Empty Re: Problemi audio

Messaggio Da RickRD500 il Dom 17 Mag 2020 - 18:14

Il tuo impianto ha un amplificatore per le quattro casse oltre a quello del sub, se non erro.
Dovresti controllare i fusibili e poi verificare l'amplificatore in se.
Mi pare ci sia una discussione nel forum di qualcuno che ha avuto lo stesso problema, hai fatto una ricerca?

Sarebbe anche gradito che ti presentassi nell'apposita sezione e compilassi i campi del profilo con motorizzazione e allestimento...
RickRD500
RickRD500
Evista Vissuto
Evista Vissuto

Messaggi : 1671
Data d'iscrizione : 12.08.16
Località : Monza

Torna in alto Andare in basso

Problemi audio Empty Re: Problemi audio

Messaggio Da Puntosport2012 il Lun 18 Mag 2020 - 12:03

Ciao ho controllato i fusibili e sono ok. ho provato la radio con una cassa che avevo e suona quindi provero dopo l' amplificatore per vedere se esce il segnale.

Puntosport2012
Scopritore di Evo
Scopritore di Evo

Messaggi : 4
Data d'iscrizione : 03.09.12
Località : Enna

Torna in alto Andare in basso

Problemi audio Empty Re: Problemi audio

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum