Forum Punto Evo e Punto 2012
Vuoi reagire a questo messaggio? Crea un account in pochi clic o accedi per continuare.

Problema di aria condizionata - AIUTO!

Andare in basso

Problema di aria condizionata - AIUTO! Empty Problema di aria condizionata - AIUTO!

Messaggio Da vagelists96 il Mar 21 Lug 2020 - 17:52

Ciao ragazzi, mi chiamo Vagelis, vengo dalla Grecia e sono qui per condividere il mio problema con te, forse qualcuno può aiutarti. Ho un Punto Evo con aria condizionata a doppia zona e ho notato che:

  • La pressione del pulsante Giù da solo non porta aria ai piedi Crying or Very sad


  • Premendo i pulsanti su e giù, l'aria arriva correttamente ai piedi e al parabrezza Very Happy


  • Premendo solo il pulsante superiore, l'aria arriva al parabrezza ma anche ai piedi Mad

Ho provato a fare auto-apprendimento! (Seguendo le istruzioni di *****)

1. Eseguire il "tasto acceso" e, entro 40 secondi, tenere premuti contemporaneamente i tasti AUTO e MONO.
2. Dopo alcuni secondi apparirà una cifra sulla temperatura sinistra che diminuisce (da 05 a 00) (il conto alla rovescia) indica il tempo rimanente fino all'inizio del processo (tenere premuti i tasti AUTO e MONO).
3. Quando la temperatura sinistra raggiunge il valore (00), il rilascio dei tasti auto e mono avvia il processo con una durata di 40 secondi.
4. Inserendo la diagnosi locale, al termine della procedura la giusta temperatura visualizzerà i seguenti valori:
00 (L'autoapprendimento si è verificato con il risultato OK)
01 e lampeggiante (AUTOAPPRENDIMENTO eseguito con risultato NON OK)
02 AUTOAPPRENDIMENTO in corso
03 e lampeggiante (AUTOAPPRENDIMENTO non completato)
Il processo di autoapprendimento non viene eseguito se i tasti AUTO e MONO vengono rilasciati prima che la temperatura sinistra raggiunga lo zero.
L'unità di controllo lampeggerà la temperatura sinistra se l'autoapprendimento non ha avuto luogo o se non ha un risultato positivo.


Il mio risultato è stato 12 ... né 00, né 01 né 02 né 03! E alla fine del processo in cui il display climatico è tornato al normale funzionamento, la temperatura sinistra sta lampeggiando. Quindi ho collegato multiecuscan e l'aria condizionata ha generato un errore:

B1901-15 - Feedback attuatore distributore / CIRCUITO APERTO / CIRCUITO CORTO + BATTERIA V
Guasto sul dispositivo indicato. Probabilmente un guasto al motore o al potenziometro. Verificare l'integrità dei componenti.


Dopo aver smontato tutto ciò che potevo dai pannelli all'armadietto del conducente, alle prese d'aria per le gambe e altri, mi sono sdraiato con la testa rispettivamente sui piedi del guidatore e del passeggero anteriore e ho eseguito nuovamente il processo di autoapprendimento dove mette tutto il condizionatore d'aria attuatori per funzionare e ho visto che almeno tutto funziona e non ho notato nessuno bloccato in qualche posto. Ho anche controllato la messa a terra del clima (gamba del passeggero sinistro) e ho provato a inserire le spine di tutto l'attuatore.
Secondo **** ci sono 2 motori attuatori e con lo stesso codice. Completamente verso l'alto all'interno del cruscotto sinistro e destro con accesso molto difficile dal basso. Un problema è QUALE dei due fa il lavoro per ottenere rispettivamente l'aria o i piedi del parabrezza, quindi posso provare a tirarlo fuori.

L'intero testo proviene da Google Translate, scusate il vocabolario e gli errori grammaticali.
Qualsiasi informazione ragazzi possono aiutare. Grazie!

vagelists96
Scopritore di Evo
Scopritore di Evo

Messaggi : 1
Data d'iscrizione : 12.07.20
Età : 24
Località : Greece

Torna in alto Andare in basso

Torna in alto

- Argomenti simili

 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.