Forum Punto Evo e Punto 2012
Vuoi reagire a questo messaggio? Crea un account in pochi click o accedi per continuare.

Autoradio lampeggia

Andare in basso

Autoradio lampeggia  Empty Autoradio lampeggia

Messaggio Da MAndrea Mar 9 Feb 2021 - 12:37

Ciao a tutti, da un mese circa la punto evo 1.4 multiair che possiedo ha dei problemi con la radio che ad un tratto mentre ascolto la musica da qualsiasi fonte, inizia a lampeggiare, nell'auto è stata di recente sostituita la centralina blu&me oltre che i comandi, ora il pairing con il cell e le chiamate etc funzionano bene, ma la radio ha ripreso a lampeggiare dopo circa 20 ore di utilizzo dell'auto senza problemi. Vi è capitato??

MAndrea
Scopritore di Evo
Scopritore di Evo

Messaggi : 23
Data d'iscrizione : 20.01.21
Località : Milano

Torna in alto Andare in basso

Autoradio lampeggia  Empty Re: Autoradio lampeggia

Messaggio Da RickRD500 Mar 9 Feb 2021 - 19:04

Ma è un lampeggio a cadenza regolare o casuale?
Lampeggia solo o va via anche l'audio?
RickRD500
RickRD500
Evista DOC
Evista DOC

Messaggi : 1868
Data d'iscrizione : 12.08.16
Località : Monza

A MAndrea piace questo messaggio.

Torna in alto Andare in basso

Autoradio lampeggia  Empty Re: Autoradio lampeggia

Messaggio Da MAndrea Ven 12 Feb 2021 - 12:55

RickRD500 ha scritto:Ma è un lampeggio a cadenza regolare o casuale?
Lampeggia solo o va via anche l'audio?

Lampeggio regolare, tipo spegnimento ed accensione e l'audio nn lo sento, leggp solo quello che c'era scritto sul display per una frazione di secondo mentre lampeggia. Altra cosa, quando è spento sento dalle casse un suono tipo "tup" ogni tanto. Non so se le cose sn correlate e scusatemi se nn mi sn fatto vedere subito, grazie

MAndrea
Scopritore di Evo
Scopritore di Evo

Messaggi : 23
Data d'iscrizione : 20.01.21
Località : Milano

Torna in alto Andare in basso

Autoradio lampeggia  Empty Re: Autoradio lampeggia

Messaggio Da MAndrea Sab 13 Feb 2021 - 11:46

Ciao, aggiungo inoltre che da ieri sera si sono manifestati i seguenti problemi dopo un reset dalle impostazione stereo che sembrava aver eliminato il lampeggio:

- la radio ha rirpeso a lampeggiare
- telefonare con blue&me o la voce del sistema dei comandi vocali, funzionano a intermittenza, quindi non si sente bene chi parla, e la stessa voce di sistema ha il problema.
- Il ricircolo aria interna ha smesso di funzionare, e non si accende il led
- Il climatizzatore ha smesso di funzionare e non si accende il led.

Spero che qualcuno mi riesca a dare una mano prima di portarla presso la concessionaria Fiat usato dove l'ho presa due mesi fa... già 3 volte ci sono andato ogni volta per cambiare un pezzo, comandi al volante, poi blue&me e mi è costato 300km a volta... vorrei fare il punto con quest'officina e capire perché continua a non funzionare nonostante le riparazioni...

MAndrea
Scopritore di Evo
Scopritore di Evo

Messaggi : 23
Data d'iscrizione : 20.01.21
Località : Milano

Torna in alto Andare in basso

Autoradio lampeggia  Empty Re: Autoradio lampeggia

Messaggio Da RickRD500 Dom 14 Feb 2021 - 7:27

Direi che si tratta di un problema al cablaggio che alimenta questi impianti.
Controlla, partendo dalla batteria, che non ci siano dei morsetti lenti o dei relè non perfettamente inseriti, fusibili e quant'altro tu possa vedere a occhio.
Altrimenti toccherà verificare con un elettrauto.
RickRD500
RickRD500
Evista DOC
Evista DOC

Messaggi : 1868
Data d'iscrizione : 12.08.16
Località : Monza

A MAndrea piace questo messaggio.

Torna in alto Andare in basso

Autoradio lampeggia  Empty Re: Autoradio lampeggia

Messaggio Da MAndrea Dom 14 Feb 2021 - 11:28

Ciao grz x i consigli, cercherò di controllare nei limite delle mie capacità, i morsetti batteria sn ben stretti, per il resto non sono molto pratico ma ci guarderò. Se può servire inoltre vi informo che il climatizzatore e il ricircolo interno hanno ripreso a funzionare ma cmq nn significa che problema si è risolto... Sembrano alcune volte funzionare altre no da ieri sera mentre lo sbrinamento tergilunotto posteriore e la radio non vanno mai. Grazie.

MAndrea
Scopritore di Evo
Scopritore di Evo

Messaggi : 23
Data d'iscrizione : 20.01.21
Località : Milano

Torna in alto Andare in basso

Autoradio lampeggia  Empty Re: Autoradio lampeggia

Messaggio Da MAndrea Sab 10 Apr 2021 - 14:07

Ciao a tutti, volevo aggiormarvi in merito al problema che vi ho segnalato, che è stato risolto mediante sostituzione di centralina blu&me, comandi al volante e autoradio. Lo sto usando da due settimane e sembra tutto ok, non lo vorrei dire faccio corna, speriamo... altrimenti gli metterò un'autoradio diversa con bluetooth e slot usb... Ed addio blu&me...

MAndrea
Scopritore di Evo
Scopritore di Evo

Messaggi : 23
Data d'iscrizione : 20.01.21
Località : Milano

Torna in alto Andare in basso

Autoradio lampeggia  Empty Re: Autoradio lampeggia

Messaggio Da RickRD500 Sab 10 Apr 2021 - 16:20

Il Blue&Me purtroppo è un sistema datato e non aggiornabile, la sua più gossa pecca è la mancanza dell'audio A2DP.
Se lo avessero sviluppato qualche anno più tardi forse avrebbero scelto Google anzichè Microsoft e la storia sarebbe stata diversa..
RickRD500
RickRD500
Evista DOC
Evista DOC

Messaggi : 1868
Data d'iscrizione : 12.08.16
Località : Monza

Torna in alto Andare in basso

Autoradio lampeggia  Empty Re: Autoradio lampeggia

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto


 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.