Forum Punto Evo e Punto 2012
Vuoi reagire a questo messaggio? Crea un account in pochi click o accedi per continuare.

Downgrade luci posteriori punto evo .

2 partecipanti

Andare in basso

Downgrade luci posteriori punto evo . Empty Downgrade luci posteriori punto evo .

Messaggio Da Domen66 Mar 22 Giu 2021 - 9:01

Salve a tutti.
Posseggo una punto del 2012 a gpl e per motivi economici ho preferito sostituire i fanali posteriori dagli attuali , quelli a led per intenderci, con quelli classici vecchi. Mi sono stati dati da un amico che ha fatto l'incidente. Siccome i miei erano praticamente distrutti e visto il costo ho deciso di fare un downgrade. Orbene, quando sono arrivato al cablaggio, dopo aver correttamente collegato i cavi freccia,massa,stop e posizione, mi ritrovo con un filo in più che risulta essere quello della diagnosi. Credo che vada collegato al filo dello stop/faro e così ho fatto ma con grande stupore ho notato che la spia sul cruscotto "avaria luce di posizione " resta accesa ogni volta che accendo i fari, anche se tutte le lampadine sono integre. Ho sbagliato qualcosa o ,come suppongo, dovrei portarla a fare un reset tramite centralina?
Spero che qualcuno possa aiutarmi a risolvere il dilemma.
Grazie a tutti.

Domen66
Scopritore di Evo
Scopritore di Evo

Messaggi : 3
Data d'iscrizione : 09.02.19
Località : Campobasso

Torna in alto Andare in basso

Downgrade luci posteriori punto evo . Empty Re: Downgrade luci posteriori punto evo .

Messaggio Da GianlucaEvo Mar 22 Giu 2021 - 15:40

Domen66 ha scritto:Salve a tutti.
Posseggo una punto del 2012 a gpl e per motivi economici ho preferito sostituire i fanali posteriori dagli attuali , quelli a led per intenderci, con quelli classici vecchi. Mi sono stati dati da un amico che ha fatto l'incidente. Siccome i miei erano praticamente distrutti e visto il costo ho deciso di fare un downgrade. Orbene, quando sono arrivato al cablaggio, dopo aver correttamente collegato i cavi freccia,massa,stop e posizione, mi ritrovo con un filo in più che risulta essere quello della diagnosi. Credo che vada collegato al filo dello stop/faro e così ho fatto ma con grande stupore ho notato che la spia sul cruscotto "avaria luce di posizione " resta accesa ogni volta che accendo i fari, anche se tutte le lampadine sono integre. Ho sbagliato qualcosa o ,come suppongo, dovrei portarla a fare un reset tramite centralina?
Spero che qualcuno possa aiutarmi a risolvere il dilemma.
Grazie a tutti.
Ciao, il cavo in più lo hai collegato alla lampadina da 5w che sarebbe la posizione ? aimè può succedere che ci siano avaria dato che la macchina si aspetta un assorbimento x dato dal led di serie ma sicuramente ne rileva una diverso y dato dalla lampadina alogena.

_________________________________________________
Lenticolare H4 BI-LED SAMSUNG 6000°K, luci di posizioni anteriori LED 5000°K, luci targa LED 5000°K, luce retromarcia LED 5000°K, frecce anteriori LED, frecce laterali dinamiche LED, lampadine plafoniera LED 6000°K, placchette LED sedili posteriori, ambient light aftermarket, LED zona piedi anteriori e posteriori, luci antipozzanghera LED aftermarket 5000°K, luce baule LED 5000°K, striscia rossa paraurti anteriore, oscuramento baffo e fregi, set adesivi fregi personalizzati, cerchi 16" oz racing, pinze rosse, Autoradio Android con DSP, kit Hertz dsk 165.3, retrocamera 1080p fisheye, set tappetini Momo, terminale di scarico Simoni Racing, antennino corto 16cm.
GianlucaEvo
GianlucaEvo
Evista Multimediale
Evista Multimediale

Messaggi : 829
Data d'iscrizione : 03.01.17
Località : Provincia di Enna

A Domen66 piace questo messaggio.

Torna in alto Andare in basso

Torna in alto

- Argomenti simili

 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.