Forum Punto Evo e Punto 2012
Vuoi reagire a questo messaggio? Crea un account in pochi click o accedi per continuare.

autoradio ha smesso di funzionare

3 partecipanti

Andare in basso

autoradio ha smesso di funzionare Empty autoradio ha smesso di funzionare

Messaggio Da alessio-1.9-130 Ven 24 Mar 2023 - 12:22

salve a tutti..... fatto strano mai capitato! a seguito di una buca su di una superstrada la radio ha smesso di funzionare o meglio le casse non si sentono piu ed ad emettede suoni (molto cupo) è la sola cassa presente nel baule.... cosa puo essere successo? grazie anticipatamente

autoradio originale di fabbrica, grandepunto 1.9 130 cv anno 2006

alessio-1.9-130
Scopritore di Evo
Scopritore di Evo

Messaggi : 3
Data d'iscrizione : 14.07.22
Località : san giovanni in fiore - castrovillari

Torna in alto Andare in basso

autoradio ha smesso di funzionare Empty Re: autoradio ha smesso di funzionare

Messaggio Da giu Ven 24 Mar 2023 - 18:31

ciao , potrebbe essere i cavi magari dietro lo stereo che si è staccato ma non del tutto sarebbe da verificare sfilando fuori lo stereo tanto che ci sei prova a cambiare il fusibile dietro magari e lui, anche se e un pò improbabile, secondo me, potrebbe essere che si siano bruciati i finali dello stereo .....

giu
Evista Informato
Evista Informato

Messaggi : 344
Data d'iscrizione : 22.02.20
Località : varese

A alessio-1.9-130 piace questo messaggio.

Torna in alto Andare in basso

autoradio ha smesso di funzionare Empty Re: autoradio ha smesso di funzionare

Messaggio Da RickRD500 Sab 25 Mar 2023 - 10:08

Hai l'impianto Interaudio con il subwoofer, mi pare di capire.
In quel caso credo che ci sia un amplificatore anche per le casse, potrebbe essere lì il problema.
Le casse posteriori vanno?
Se non è un problema di cablaggio, potrebbe essere l'amplificatore, magari anche solo una saldatura sul connettore di alimentazione.
RickRD500
RickRD500
Evista DOC
Evista DOC

Messaggi : 2187
Data d'iscrizione : 12.08.16
Località : Monza

A alessio-1.9-130 piace questo messaggio.

Torna in alto Andare in basso

autoradio ha smesso di funzionare Empty Re: autoradio ha smesso di funzionare

Messaggio Da alessio-1.9-130 Sab 25 Mar 2023 - 15:19

l'impianto è quello di fabbrica..... le casse dell'abitacolo non ne funzione nemmeno una ne avanti ne dietro ne dx e ne sx

alessio-1.9-130
Scopritore di Evo
Scopritore di Evo

Messaggi : 3
Data d'iscrizione : 14.07.22
Località : san giovanni in fiore - castrovillari

Torna in alto Andare in basso

autoradio ha smesso di funzionare Empty Re: autoradio ha smesso di funzionare

Messaggio Da giu Sab 25 Mar 2023 - 16:49

ok quindi ti consiglio di fare come ti ho già scritto precedentemente , fai quelle verifiche , se non ne vieni a capo , ho trovi un riparatore stereo e ti aggiusta i finali con pochi euro, se non ti conviene allora e meglio prenderne una da qualche sfascio ho in internet, ricordati di farti dare i codici della radio . vedi te quale soluzione ti conviene....tienici aggiornati ciao....

giu
Evista Informato
Evista Informato

Messaggi : 344
Data d'iscrizione : 22.02.20
Località : varese

Torna in alto Andare in basso

autoradio ha smesso di funzionare Empty Re: autoradio ha smesso di funzionare

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto

- Argomenti simili

 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.