Forum Punto Evo e Punto 2012
Vuoi reagire a questo messaggio? Crea un account in pochi click o accedi per continuare.

Problema avviamento mai risolto.

3 partecipanti

Andare in basso

Problema avviamento mai risolto.  Empty Problema avviamento mai risolto.

Messaggio Da shady111 Sab 4 Nov 2023 - 9:50

Salve ragazzi, scrivo qui perché non ne sto venendo più a capo e i vari meccanici ed elettrauti mi danno sempre le solite risposte senza aver mai risolto.

Spiego il problema: saranno circa un paio d’anni che la mia auto (GP 1.3 MTJ II 75cv del 2014) presenta un problema all'avviamento, nello specifico capita che, sporadicamente o spesso in base al momento, girando la chiave, il motore rimane muto, si sente il classico rumore della pompa del gasolio che carica, tutte le spie si spengono e si sente solamente un “TAC” ma il motorino di avviamento non gira proprio. Devo ripetere il giro chiave qualche volta affinché la macchina parta, quando questo avviene poi zero problemi di qualsiasi tipo.

Adesso vorrei specificare pure che, a causa di questo problema, andando per esclusione ho cambiato batteria (ho una 80 ampere Magneti Marelli nuova in perfetto stato), cambiato motorino avviamento, ho fatto controllare l’alternatore e mi hanno detto che è in stato ottimale.


Non so davvero cosa possa essere.. il relè del motorino di avviamento? Qualche fusibile in cattivo stato?


Grazie in anticipo a tutti, spero mi possiate aiutare perché è davvero fastidioso questo problema..

shady111
Scopritore di Evo
Scopritore di Evo

Messaggi : 28
Data d'iscrizione : 06.07.19
Località : Sicilia

Torna in alto Andare in basso

Problema avviamento mai risolto.  Empty Re: Problema avviamento mai risolto.

Messaggio Da Equivocando Sab 4 Nov 2023 - 14:09

Blocchetto accensione?
Scollega il connettore e poi fai delle prove avviamento con il tester tra il pin 2 e 3.

Equivocando
Evista Conoscitore
Evista Conoscitore

Messaggi : 130
Data d'iscrizione : 07.09.21
Località : Terrarossa MS

Torna in alto Andare in basso

Problema avviamento mai risolto.  Empty Re: Problema avviamento mai risolto.

Messaggio Da shady111 Sab 4 Nov 2023 - 14:11

Grazie per la risposta innanzitutto! Dove si trova esattamente il blocchetto accensione? Ho un ottimo tester quindi potrei tranquillamente farlo

shady111
Scopritore di Evo
Scopritore di Evo

Messaggi : 28
Data d'iscrizione : 06.07.19
Località : Sicilia

Torna in alto Andare in basso

Problema avviamento mai risolto.  Empty Re: Problema avviamento mai risolto.

Messaggio Da shady111 Sab 4 Nov 2023 - 14:12

Equivocando ha scritto:Blocchetto accensione?
Scollega il connettore e poi fai delle prove avviamento con il tester tra il pin 2 e 3.

Grazie per la risposta innanzitutto! Dove si trova esattamente il blocchetto accensione? Ho un ottimo tester quindi potrei tranquillamente farlo

shady111
Scopritore di Evo
Scopritore di Evo

Messaggi : 28
Data d'iscrizione : 06.07.19
Località : Sicilia

Torna in alto Andare in basso

Problema avviamento mai risolto.  Empty Re: Problema avviamento mai risolto.

Messaggio Da Equivocando Sab 4 Nov 2023 - 14:13

Segui la chiave di avviamento e arrivi al blocchetto accensione.
Devi smontare le plastiche attorno al piantone volante.

Equivocando
Evista Conoscitore
Evista Conoscitore

Messaggi : 130
Data d'iscrizione : 07.09.21
Località : Terrarossa MS

Torna in alto Andare in basso

Problema avviamento mai risolto.  Empty Re: Problema avviamento mai risolto.

Messaggio Da shady111 Sab 4 Nov 2023 - 14:15

Equivocando ha scritto:Segui la chiave di avviamento e arrivi al blocchetto accensione.
Devi smontare le plastiche attorno al piantone volante.

Ok capisco, nel pomeriggio proverò. Può servire sapere che è stato sostituito recentemente tutto il gruppo accensione / serratura compresa quella nello sportello? (Hanno tentato un furto qualche mese fa quindi ho sostituito le due serrature)

shady111
Scopritore di Evo
Scopritore di Evo

Messaggi : 28
Data d'iscrizione : 06.07.19
Località : Sicilia

Torna in alto Andare in basso

Problema avviamento mai risolto.  Empty Re: Problema avviamento mai risolto.

Messaggio Da Equivocando Sab 4 Nov 2023 - 14:17

Il problema c'era ed è rimasto?
se è cos'ì, allora non è quello il problema.

Equivocando
Evista Conoscitore
Evista Conoscitore

Messaggi : 130
Data d'iscrizione : 07.09.21
Località : Terrarossa MS

Torna in alto Andare in basso

Problema avviamento mai risolto.  Empty Re: Problema avviamento mai risolto.

Messaggio Da shady111 Sab 4 Nov 2023 - 14:19

Equivocando ha scritto:Il problema c'era ed è rimasto?
se è cos'ì, allora non è quello il problema.

Esatto, c’era il problema. L’ho sostituito per il motivo spiegato prima quindi a prescindere dal problema all’avvio. Ed è rimasto tale, ogni tot le prende questo mancato avvio, come se girando la chiave non capisse che deve azionare il motorino di avviamento e rimane muta, ferma, con il quadro acceso e tutto il resto regolare

shady111
Scopritore di Evo
Scopritore di Evo

Messaggi : 28
Data d'iscrizione : 06.07.19
Località : Sicilia

Torna in alto Andare in basso

Problema avviamento mai risolto.  Empty Re: Problema avviamento mai risolto.

Messaggio Da shady111 Sab 4 Nov 2023 - 14:21

I vari meccanici ed elettrauti hanno provato di tutto. Alternatore buono, motorino avv. sostituito, batteria nuova, controllo assorbimento (zero assorbimento), nulla.. ciò che ho detto riguardo il possibile relè potrebbe essere?

shady111
Scopritore di Evo
Scopritore di Evo

Messaggi : 28
Data d'iscrizione : 06.07.19
Località : Sicilia

Torna in alto Andare in basso

Problema avviamento mai risolto.  Empty Re: Problema avviamento mai risolto.

Messaggio Da Equivocando Sab 4 Nov 2023 - 14:28

Io ho la GP e l'impianto elettrico è un pò diverso.
L'avviamento è comandato dalla centralina motore tramite un relè posto nello stesso vano. Nel mio caso è il relè n°18.

Equivocando
Evista Conoscitore
Evista Conoscitore

Messaggi : 130
Data d'iscrizione : 07.09.21
Località : Terrarossa MS

Torna in alto Andare in basso

Problema avviamento mai risolto.  Empty Re: Problema avviamento mai risolto.

Messaggio Da Equivocando Sab 4 Nov 2023 - 14:32

[Devi essere iscritto e connesso per vedere questa immagine]

Equivocando
Evista Conoscitore
Evista Conoscitore

Messaggi : 130
Data d'iscrizione : 07.09.21
Località : Terrarossa MS

Torna in alto Andare in basso

Problema avviamento mai risolto.  Empty Re: Problema avviamento mai risolto.

Messaggio Da shady111 Sab 4 Nov 2023 - 14:40

Il relè, trovando quello giusto, posso “tirarlo” come un normale fusibile?
E se si, che tipo di valori potrei testare usando il tester sul relè che avrò tolto?

shady111
Scopritore di Evo
Scopritore di Evo

Messaggi : 28
Data d'iscrizione : 06.07.19
Località : Sicilia

Torna in alto Andare in basso

Problema avviamento mai risolto.  Empty Re: Problema avviamento mai risolto.

Messaggio Da shady111 Sab 4 Nov 2023 - 14:48

Inoltre mi chiedevo se, eventualmente staccando il negativo dalla batteria e spruzzando del WD40 Non conduttivi nei vari contatti dei relè della scatola fusibili vano motore andrebbe bene

shady111
Scopritore di Evo
Scopritore di Evo

Messaggi : 28
Data d'iscrizione : 06.07.19
Località : Sicilia

Torna in alto Andare in basso

Problema avviamento mai risolto.  Empty Re: Problema avviamento mai risolto.

Messaggio Da Equivocando Sab 4 Nov 2023 - 15:13

Tira e vedrai che viene; ti consiglio di provare a metterne un altro. Puoi spruzzare solo spray per contatti elettrici, il wd lascia troppo unto.

Equivocando
Evista Conoscitore
Evista Conoscitore

Messaggi : 130
Data d'iscrizione : 07.09.21
Località : Terrarossa MS

Torna in alto Andare in basso

Problema avviamento mai risolto.  Empty Re: Problema avviamento mai risolto.

Messaggio Da shady111 Sab 4 Nov 2023 - 15:16

Proverò così, ma siccome non so quale sia di preciso il relè che mi interessa, c’è un modo per testarli e capire quale è difettoso?

shady111
Scopritore di Evo
Scopritore di Evo

Messaggi : 28
Data d'iscrizione : 06.07.19
Località : Sicilia

Torna in alto Andare in basso

Problema avviamento mai risolto.  Empty Re: Problema avviamento mai risolto.

Messaggio Da shady111 Dom 5 Nov 2023 - 10:07

Nessuno sa per caso dove si trova il relè del motorino di avviamento? Scatola fusibili vano motore?

shady111
Scopritore di Evo
Scopritore di Evo

Messaggi : 28
Data d'iscrizione : 06.07.19
Località : Sicilia

Torna in alto Andare in basso

Problema avviamento mai risolto.  Empty Re: Problema avviamento mai risolto.

Messaggio Da Equivocando Dom 5 Nov 2023 - 10:13

Prova a guardare nel libretto uso e manutenzione

dovrebbe esserci il dettaglio dei vari utilizzatori


Ultima modifica di Equivocando il Dom 5 Nov 2023 - 10:15 - modificato 1 volta.

Equivocando
Evista Conoscitore
Evista Conoscitore

Messaggi : 130
Data d'iscrizione : 07.09.21
Località : Terrarossa MS

Torna in alto Andare in basso

Problema avviamento mai risolto.  Empty Re: Problema avviamento mai risolto.

Messaggio Da shady111 Dom 5 Nov 2023 - 10:13

Non c’è alcun riferimento ai relè ma solo ai fusibili

shady111
Scopritore di Evo
Scopritore di Evo

Messaggi : 28
Data d'iscrizione : 06.07.19
Località : Sicilia

Torna in alto Andare in basso

Problema avviamento mai risolto.  Empty Re: Problema avviamento mai risolto.

Messaggio Da Equivocando Dom 5 Nov 2023 - 10:36

Prova, se si riesce, a seguire il filo dal motorino alla scatola fusibili.

Equivocando
Evista Conoscitore
Evista Conoscitore

Messaggi : 130
Data d'iscrizione : 07.09.21
Località : Terrarossa MS

Torna in alto Andare in basso

Problema avviamento mai risolto.  Empty Re: Problema avviamento mai risolto.

Messaggio Da shady111 Dom 5 Nov 2023 - 10:38

Un po’ difficile senza sollevare l’auto ma proverò. In ogni caso mi pare davvero assurdo sia davvero il motorino in sé, l’ho cambiato nemmeno due anni fa e per quanto possa aver preso acqua con le varie piogge (cosa normale) non credo che le spazzole si siano sporcate così tanto. Anche perché al giro chiave quel “tac” che sento sembra proprio l’ingranaggio del motorino che esce, in posizione per girare, ma non gira di fatto, ed ha bisogno di vari tentativi

shady111
Scopritore di Evo
Scopritore di Evo

Messaggi : 28
Data d'iscrizione : 06.07.19
Località : Sicilia

Torna in alto Andare in basso

Problema avviamento mai risolto.  Empty Re: Problema avviamento mai risolto.

Messaggio Da Equivocando Dom 5 Nov 2023 - 10:42

Forse non ho capito bene.
Il tac che senti viene da un relè oppure dal motorino avviamento?
Se viene dal motorino avviamento vuol dire che l'elettrocalamita funziona e il problema è del motorino o del cablaggio fino alla batteria.

Equivocando
Evista Conoscitore
Evista Conoscitore

Messaggi : 130
Data d'iscrizione : 07.09.21
Località : Terrarossa MS

Torna in alto Andare in basso

Problema avviamento mai risolto.  Empty Re: Problema avviamento mai risolto.

Messaggio Da shady111 Dom 5 Nov 2023 - 10:46

Si si il tac viene proprio dal motorino di avviamento. Ma quest’ultimo è praticamente nuovo, sostituito neanche due anni fa per l’esatto stesso problema che sto esponendo in questo post.. a questo punto il motorino di avviamento è buono ma non il cablaggio che è quello originale dell’auto

shady111
Scopritore di Evo
Scopritore di Evo

Messaggi : 28
Data d'iscrizione : 06.07.19
Località : Sicilia

Torna in alto Andare in basso

Problema avviamento mai risolto.  Empty Re: Problema avviamento mai risolto.

Messaggio Da RickRD500 Lun 13 Nov 2023 - 18:20

A me era successo con lo Sprinter dell'azienda: abbiamo sostituito il motorino e poi era il cavo del positivo ossidato che, a volte, non portava corrente.
RickRD500
RickRD500
Evista DOC
Evista DOC

Messaggi : 2186
Data d'iscrizione : 12.08.16
Località : Monza

Torna in alto Andare in basso

Problema avviamento mai risolto.  Empty Re: Problema avviamento mai risolto.

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto

- Argomenti simili

 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.