Forum Punto Evo e Punto 2012
Vuoi reagire a questo messaggio? Crea un account in pochi click o accedi per continuare.

problema kit xeno

5 partecipanti

Andare in basso

problema kit xeno Empty problema kit xeno

Messaggio Da Nicholas Gio 2 Giu 2011 - 21:01

ciao a tutti io ho il seguente problema al accensione dei fari se ascolto un cd l'autoradio mi passa alla radio so che avete già affrontato questo discorso però avete trovato il motivo per cui capita e come risolverlo??

Nicholas
Scopritore di Evo
Scopritore di Evo

Messaggi : 2
Data d'iscrizione : 02.06.11

Torna in alto Andare in basso

problema kit xeno Empty Re: problema kit xeno

Messaggio Da lele16v Gio 2 Giu 2011 - 22:33

prova a spostare le ballast. probabilmente fanno interferenza con qualcosa..
comunque non danno problemi.. e solo fastidiosa come cosa..

_________________________________________________
[Devi essere iscritto e connesso per vedere questo link]
lele16v
lele16v
Evista Intellettuale
Evista Intellettuale

Messaggi : 463
Data d'iscrizione : 05.02.11
Età : 34
Località : La loggia beach (Torino)

Torna in alto Andare in basso

problema kit xeno Empty Re: problema kit xeno

Messaggio Da Denny80 Ven 3 Giu 2011 - 0:50

Se hai fissato le ballast sulla carrozzeria prova a toglierle e fissarle su qualcosa di diverso,purchè non sia il metallo della carrozzeria!
Denny80
Denny80
Evista Informato
Evista Informato

Messaggi : 213
Data d'iscrizione : 16.01.11
Età : 42
Località : Terracina

Torna in alto Andare in basso

problema kit xeno Empty Re: problema kit xeno

Messaggio Da Andrea MAIO13 Ven 3 Giu 2011 - 3:08

il mod puo collegare questo post all'altro dove gia si è discusso di questo?

_________________________________________________
Punto Evo Sport Line FUN

1.2 benz | 3 porte | Grigio Impeccabile| Int Nero/Grigio
Fendinebbia | Fari bruniti | Spoiler | Ambient Light | Antenna Simoni Racing 5CM | Terminale Simoni Racing | Full LED on board 6000K
PACK FUN STYLE | PACK MY BLUE

digital BI-XENON 6000K | Diurne White | Led posizioni 8000K | Led targa 6000K | Luci Pozzetti LED 6000K

TETTO, CALOTTE, BAFFO CARBOON LOOK!!!

[Devi essere iscritto e connesso per vedere questo link]
Andrea MAIO13
Andrea MAIO13
Evo Ingegnere
Evo Ingegnere

Messaggi : 2623
Data d'iscrizione : 01.04.10
Età : 33
Località : Maracalagonis Sardegna CA

Torna in alto Andare in basso

problema kit xeno Empty Re: problema kit xeno

Messaggio Da Alias89 Ven 22 Lug 2011 - 10:14

Nicholas ha scritto:ciao a tutti io ho il seguente problema al accensione dei fari se ascolto un cd l'autoradio mi passa alla radio so che avete già affrontato questo discorso però avete trovato il motivo per cui capita e come risolverlo??


Hai provato a spostare le centraline?
FAcci sapere come risolverai...
Alias89
Alias89
Moderatore & Coordinatore regionale Calabria
Moderatore & Coordinatore regionale Calabria

Messaggi : 1269
Data d'iscrizione : 25.01.11
Età : 33
Località : Italy, Calabria, Catanzaro

Torna in alto Andare in basso

problema kit xeno Empty Re: problema kit xeno

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto

- Argomenti simili

 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.