Strano problema chiusure centralizzate

Andare in basso

Strano problema chiusure centralizzate

Messaggio Da attico65 il Mer Gen 03, 2018 5:02 pm

Buonasera a tutti ,mi chiamo Valter, ho acquistato una punto mjt 95 cv. Che dire una favola.
Ultimamente ho uno strano problema,(forse normale ) . Ho letto tutti i messaggi relativi alle centralizzate e ho capito che e' un
problema molto comune. Vengo al dunque: all'improvviso le portiere sinistre non si chiudono piu' con il telecomando. Devo quindi chiudere la porta ant sinistra con la chiave. Utilizzando invece la chiave per chiudere le porte si sente il rumore delle centralizzate solo sul lato destro. Poi hanno ricominciato a funzionare per un po' di tempo, poi di nuovo out lato sinistro. Da dentro con il pulsante si chiudono solo lato destro,cosi come con l'autoclose. Si stanno rompendo le serrature sul lato sinistro? Si puo' controllare qualche spinotto o cablaggio che magari si e' allentato? Cosa posso fare ? Con la diagnosi il problema viene rilevato ?
C'e' un rele da controllare ,magari si sono rovinati i contatti? VI ringrazio a tutti per eventuali risposte.
Ho letto tutti i post delle centralizzate ma no letto di problemi simili al mio. Ciao e grazie a tutti.....
avatar
attico65
Scopritore di Evo
Scopritore di Evo

Messaggi : 7
Data d'iscrizione : 03.01.18
Località : Roma

Tornare in alto Andare in basso

Re: Strano problema chiusure centralizzate

Messaggio Da RickRD500 il Mer Gen 03, 2018 8:26 pm

Due prove che puoi fare velocemente sono:

staccare la batteria (il falso polo per lo Start&Stop) e riattaccarla dopo una ventina di minuti

Staccare i connettori delle portiere dai montanti, controllare che non siano ossidati, eventualmente spruzzare un po' di spray per i contatti e riattaccarli assicurandosi che siano inseriti bene.

Visto che parli di portiere lato sinistro presumo sia 5 porte, è possibile che siano state fatte riparazioni di carrozzeria e siano state smontate le portiere da quel lato?
avatar
RickRD500
Evista Esperto
Evista Esperto

Messaggi : 1064
Data d'iscrizione : 12.08.16
Località : Monza

Tornare in alto Andare in basso

Re: Strano problema chiusure centralizzate

Messaggio Da attico65 il Gio Gen 04, 2018 3:00 pm

Grazie per la risposta rick. A vista non mi sembra che abbiano fatto lavori di carrozzeria, poi la macchina l' ho presa usata e come si sa' tutto puo' succedere.
Faro' queste prove. I poli della batteria devo staccarli tutti e due o basta solo il negativo? I connettori delle portiere li avevo staccati e trattati con lo spray contatti . Volevo smontare i pannelli lato sx e controllare i cablaggi interni. Che tu sappia ci sono rele'? Poi la cosa strana e' che hanno rifunzionato per qualche giorno e poi out.....faro queste prove e...incrociamo le dita....comunque grazie e vi faro' sapere....
avatar
attico65
Scopritore di Evo
Scopritore di Evo

Messaggi : 7
Data d'iscrizione : 03.01.18
Località : Roma

Tornare in alto Andare in basso

Re: Strano problema chiusure centralizzate

Messaggio Da RickRD500 il Ven Gen 05, 2018 6:39 am

Devi staccare solo il falso polo sul negativo, altrimenti si resetta lo start&stop.
Lo riconosci perchè c'è una levetta a sgancio rapido.
Se per un po' aveva funzionato dopo aver passato lo spray, è possibile che ci sia un problema proprio ai connettori, prova a mettere del grasso di vaselina dopo lo spray.
avatar
RickRD500
Evista Esperto
Evista Esperto

Messaggi : 1064
Data d'iscrizione : 12.08.16
Località : Monza

Tornare in alto Andare in basso

Re: Strano problema chiusure centralizzate

Messaggio Da attico65 il Lun Gen 08, 2018 6:47 pm

Buonasera Rick, allora ho fatto la prova che mi avevi detto: staccato il falso positivo, e ho tolto e rimesso i connettori(puliti con lo spray) ma niente. I connttori li avevo gia' puliti tempo fa' e comunque non aveva funzionato.
Ora non mi resta che smontare i pannelli lato sinistro e controllare che le chiusure
non siano bloccate o che ci siano altri connettori magari ossidati o che fanno falso contatto. In settimana comunque devo fare il tagliando dei 35000km e dovendo resettare la spia del service faccio controllare se ci sono malfunzionamenti sulle chiusure sinistre. Potrebbe essere che tutte e due si siano rotte insieme? La diagnosi eventualmente ti dice il difetto esatto o ti da un'indicazione generica? Faccio queste domande perche' prima avevo una brava 1400 12v e quindi la diagnosi neanche sapevo cosa fosse. Ho sempre fatto tutti i lavori da solo e e' andata sempre bene. Evviva la semplicita' delle macchine...
Le auto di oggi sono belle ma troppo rompiballe con tutta l'elettronica che hanno,e da come sento e leggo non se ne salva una,anche quelle nuove...E' simpatico anche il fatto che una volta sulle vecchie auto il livello olio diminuiva
invece con queste nuove con il fap se non stai attento il livello olio aumenta.. Very Happy Very Happy Very Happy Very Happy ah ah ah ah. Ci credo che ogni 15000 bisogna cambiare l'olio se no si rischia grosso....Comunque se hai qualche altro consiglio e' ben accetto....grazie mille e alla prossima...Ho visto la guida del montaggio bracciolo
e' favolosa. Un ultima domanda:ho visto su you tube dei video sull'uso della diagnosi multiecuscan, puo' essre utile o e' meglio non toccare niente? ciao e grazie...alla prossima...aggiornero' i post sul problema e speriamo di risolvere.
avatar
attico65
Scopritore di Evo
Scopritore di Evo

Messaggi : 7
Data d'iscrizione : 03.01.18
Località : Roma

Tornare in alto Andare in basso

Re: Strano problema chiusure centralizzate

Messaggio Da RickRD500 il Lun Gen 08, 2018 7:24 pm

E' strano che il problema riguardi entrambe le chiusure centralizzate delle portiere lato sinistro, però tutto può essere, anche un guasto simultaneo alle due serrature.

La diagnosi credo non dia informazioni, a meno che non ci sia un problema al body computer.

Con multiecuscan puoi fare diverse cose, tra queste il reset del cambio olio e la verifica degli attuatori e degli interruttori.
Se vuoi fare delle prove puoi scaricare il programma ed installarlo come freeware, dopodichè puoi utilizzare la modalità simulazione e vedere tutte le voci con le opzioni previste senza dover collegare il pc all'auto (e rischiare di fare pasticci..)
avatar
RickRD500
Evista Esperto
Evista Esperto

Messaggi : 1064
Data d'iscrizione : 12.08.16
Località : Monza

Tornare in alto Andare in basso

Re: Strano problema chiusure centralizzate

Messaggio Da attico65 il Mer Gen 10, 2018 6:20 pm

Ciao rick e buonasera a tutto il forum, ho letto su un forum( non so se posso dire il nome) che sulla punto c' era un difetto sulle centralizzate , cioe' si tagliavano i fili interni alle cuffiette che collegano il telaio alle porte, quelle con i famosi connettori, e qualcuno ha risolto cosi perche' quando ha controllato li ha trovati tranciati . Lo elencano come difetto cronico. Tu hai mai sentito parlare di questo problema? Sul nostro forum non ho trovato nulla. Prima di portarla da qualcuno le vogljo provare tutte....ciao e grazie per le risposte....
avatar
attico65
Scopritore di Evo
Scopritore di Evo

Messaggi : 7
Data d'iscrizione : 03.01.18
Località : Roma

Tornare in alto Andare in basso

Re: Strano problema chiusure centralizzate

Messaggio Da RickRD500 il Mer Gen 10, 2018 6:23 pm

Ho avuto praticamente tutti i modelli di Punto e non mi è mai capitato.
Comunque una controllata al cablaggio portiera non farebbe male.
avatar
RickRD500
Evista Esperto
Evista Esperto

Messaggi : 1064
Data d'iscrizione : 12.08.16
Località : Monza

Tornare in alto Andare in basso

Re: Strano problema chiusure centralizzate

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Tornare in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum