Perdita refrigerante?

Andare in basso

Perdita refrigerante?

Messaggio Da xmestessoxx il Gio 7 Giu 2018 - 2:14

Ciao io sarei un po' preoccupato su una cosa e chiedo voi che di Punto ve ne intendete Very Happy
La mia bella Punto Young EasyPower 1.4 è ancora nuova di zecca considerando che ha quasi 3 anni di vita e meno di 4.000 km.
Oggi controllo il liquido refrigerante e mi accorgo che il livello è a metà vaschetta. Shocked
Premetto che in 3 anni non ho mai cambiato il liquido e nè fatto mai rabbocchi ma l'ho lasciato così come era da quando l'ho comprata.
E' normale che dopo 3 anni e 4.000km il livello del liquido refrigerante si sia abbassato? Oppure non dovrebbe mai accadere? Question

xmestessoxx
Scopritore di Evo
Scopritore di Evo

Messaggi : 29
Data d'iscrizione : 24.01.16
Località : vuoisaperetroppo

Torna in alto Andare in basso

Re: Perdita refrigerante?

Messaggio Da Wonder il Gio 7 Giu 2018 - 20:49

Cavolo 4000 km in 3 anni? quasi quasi ti conveniva andare a piedi Laughing Laughing Laughing
Scherzi a parte cosa intendi per livello acqua basso, lo hai confrontato rispetto a quando era nuovo?
Intendo dire, è molto più basso o solo leggermente? perchè una minima differenza (minima minima) ci può anche stare comunque sia un minimo di consumo acqua esiste (nulla è eterno),
ma io non vorrei che tu ti stia preoccupando per nulla nel senso che nella vaschetta c'è segnato il limite a cui deve stare l'acqua, è normale che parte della vaschetta sia vuota perchè quando il motore è caldo l'acqua si espande e quindi deve avere uno spazio dove andare, se la vaschetta fosse piena completamente a motore caldo l'acqua romperebbe il radiatore o nella migliore delle ipotesi la vaschetta dell'acqua a causa della sua espansione .
Ciao

Wonder
Evista Vissuto
Evista Vissuto

Messaggi : 1347
Data d'iscrizione : 02.03.11
Località : Emilia

Torna in alto Andare in basso

Re: Perdita refrigerante?

Messaggio Da Michele76 il Ven 8 Giu 2018 - 9:00

Wonder ha scritto:Cavolo 4000 km in 3 anni? quasi quasi ti conveniva andare a piedi Laughing Laughing Laughing
Scherzi a parte cosa intendi per livello acqua basso, lo hai confrontato rispetto a quando era nuovo?
Intendo dire,  è molto più basso o solo leggermente? perchè una minima differenza (minima minima) ci può anche stare comunque sia un minimo di consumo acqua esiste (nulla è eterno),
ma io non vorrei che tu ti stia preoccupando per nulla nel senso che nella vaschetta c'è segnato il limite a cui  deve stare l'acqua, è normale che parte della vaschetta sia vuota perchè quando il motore è caldo l'acqua si espande e quindi deve avere uno spazio dove andare, se la vaschetta fosse piena completamente a motore caldo l'acqua romperebbe il radiatore o nella migliore delle ipotesi la vaschetta dell'acqua a causa della sua espansione .
Ciao

il tappo inoltre ha una molla, fa da valvola di sovrappressione, è normale che "sfiati" sottoforma di vapore un po' di liquido.
Alla lunga si incrosta e non esce più. La mia np con 340.000 km è a 3/4 del livello max e non scende mai (ovviamente controllato a freddo)

Michele76
Evista Conoscitore
Evista Conoscitore

Messaggi : 188
Data d'iscrizione : 26.07.16
Età : 42
Località : Legnaro (PD)

Torna in alto Andare in basso

Re: Perdita refrigerante?

Messaggio Da xmestessoxx il Mar 12 Giu 2018 - 7:53

Io ho la fortuna di lavorare a casa per questo non la uso tutti i giorni Very Happy
Io quando l'auto era nuova il refrigerante era al massimo, mentre ora è poco più sopra della metà tra il min e il max e così ho pensato ci fosse una perdita, ma se mi dite che è normale allora ok. al limite faccio un rabbocco e sono apposto per altri 3 anni Very Happy

xmestessoxx
Scopritore di Evo
Scopritore di Evo

Messaggi : 29
Data d'iscrizione : 24.01.16
Località : vuoisaperetroppo

Torna in alto Andare in basso

Re: Perdita refrigerante?

Messaggio Da RickRD500 il Mar 12 Giu 2018 - 12:55

Prova a controllare quando il motore è caldo se arriva al max.
In ogni caso, anche sul libretto di istruzioni specifica che deve essere compreso tra min e max, se è a metà lascialo così.
avatar
RickRD500
Evista Vissuto
Evista Vissuto

Messaggi : 1334
Data d'iscrizione : 12.08.16
Località : Monza

Torna in alto Andare in basso

Re: Perdita refrigerante?

Messaggio Da mumycris il Gio 14 Giu 2018 - 9:42

Scusate, ma se non sbaglio il livello corretto è esattamente a metà vaschetta.
Xmestessoxx, se ricordi che era pieno, ci deve essere un errore. Non deve mai essere pieno, ma avere un buon margine di spazio per compensare l' espansione termica del liquido.
avatar
mumycris
Evista Intellettuale
Evista Intellettuale

Messaggi : 394
Data d'iscrizione : 11.10.12
Località : Roma

Torna in alto Andare in basso

Re: Perdita refrigerante?

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum