problema con clima manuale

Pagina 1 di 2 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

problema con clima manuale

Messaggio Da ninja86 il Dom 21 Ago 2011 - 21:03

ciao a tutti,
ho una evo 1.3 75 cv e quando sono fermo in coda es.autostrada si spegne il clima, la spia resta accesa ma si sente il clima che stacca e poi non riesce a restare attaccato, da lo spunto per partire ma non riesce, solo dopo qualche minuto di marcia ritorna l'aria fresca.

portebbe essere scarico??

ninja86
Scopritore di Evo
Scopritore di Evo

Messaggi : 5
Data d'iscrizione : 08.03.11
Età : 30
Località : Brescia

Tornare in alto Andare in basso

Re: problema con clima manuale

Messaggio Da morgan il Lun 22 Ago 2011 - 1:00

L'ha fatto anche a me oggi quando mi sono fermato in coda al casello,ma non credo dipenda dal fatto che sia scarico visto che il mio l'ho caricato a giugno. Purtroppo non ho tempo di portarla in conce x farmi dire se è una normale protezione x il troppo caldo o altro, nel caso ci vai fammi sapere grazie
Tra l'altro, quando accendi il clima e parte la ventola che trovo molto rumorosa, quando lo spegni questa continua a girare o dopo un po si ferma?

morgan
Evista Intellettuale
Evista Intellettuale

Messaggi : 436
Data d'iscrizione : 09.06.10
Età : 41
Località : carmagnola torino

Tornare in alto Andare in basso

Re: problema con clima manuale

Messaggio Da ninja86 il Lun 22 Ago 2011 - 7:37

morgan ha scritto:L'ha fatto anche a me oggi quando mi sono fermato in coda al casello,ma non credo dipenda dal fatto che sia scarico visto che il mio l'ho caricato a giugno. Purtroppo non ho tempo di portarla in conce x farmi dire se è una normale protezione x il troppo caldo o altro, nel caso ci vai fammi sapere grazie
Tra l'altro, quando accendi il clima e parte la ventola che trovo molto rumorosa, quando lo spegni questa continua a girare o dopo un po si ferma?

io credo di portarla in concessionaria mercoledi, per il fatto della ventola si spegne dopo qualche secondo ma spengo l'intera macchiana, quindi non sò dopo quando si spegne lasciando la macchina accesa.

ninja86
Scopritore di Evo
Scopritore di Evo

Messaggi : 5
Data d'iscrizione : 08.03.11
Età : 30
Località : Brescia

Tornare in alto Andare in basso

Re: problema con clima manuale

Messaggio Da morgan il Lun 22 Ago 2011 - 9:12

te lo chiedo xchè io ho provato ha spegnere il clima ma la ventola continua a girare fino a quando non spengo la macchina e non so se è una cosa normale! comunque grazie ci teniamo aggiornati Very Happy

morgan
Evista Intellettuale
Evista Intellettuale

Messaggi : 436
Data d'iscrizione : 09.06.10
Età : 41
Località : carmagnola torino

Tornare in alto Andare in basso

Re: problema con clima manuale

Messaggio Da ninja86 il Mer 24 Ago 2011 - 12:56

morgan ha scritto:te lo chiedo xchè io ho provato ha spegnere il clima ma la ventola continua a girare fino a quando non spengo la macchina e non so se è una cosa normale! comunque grazie ci teniamo aggiornati Very Happy

Stasse vado a sentire, ieri pomeriggio mi si è spenta anche mentre ero in marcia, l'auto a cominciato a strappare un pò e per il fastidio l'ho spenta. Ieri sera fermo ad auto accesa per circa 30 min e niente, tutto funzionava. Boh Shocked

ninja86
Scopritore di Evo
Scopritore di Evo

Messaggi : 5
Data d'iscrizione : 08.03.11
Età : 30
Località : Brescia

Tornare in alto Andare in basso

Re: problema con clima manuale

Messaggio Da morgan il Mer 24 Ago 2011 - 13:41

Che strappi non mi è mai successo peró che smetta di buttare aria fredda si e di solito lo fa in coda o se vado molto piano e poi riprende normalmente, stessa tua risposta boh! E la ventola hai provato a vedere se si ferma dopo un po spegnendo il clima?

morgan
Evista Intellettuale
Evista Intellettuale

Messaggi : 436
Data d'iscrizione : 09.06.10
Età : 41
Località : carmagnola torino

Tornare in alto Andare in basso

Re: problema con clima manuale

Messaggio Da bricco88 il Mer 24 Ago 2011 - 14:10

salve a tutti, approfitto del topic per qualche considerazione.
ho il clima manuale, ma ho come l'impressione che anche a velocità 4 l'aria condizionata non sia poi così fredda, e anche l'aria calda non è poi così calda. ed ho il ptc, per cui in teoria l'aria calda dovrebbe uscire prima del solito. c'è un modo per capire se questo ptc c'è e funziona ? e poi, voi come fate per raffreddare o riscaldare rapidamente l'auto ???
grazie

bricco88
Evista Conoscitore
Evista Conoscitore

Messaggi : 119
Data d'iscrizione : 24.04.11

Tornare in alto Andare in basso

Re: problema con clima manuale

Messaggio Da morgan il Mer 24 Ago 2011 - 18:14

Io avevo il clima scarico e anche se l'auto è nuova ho fatto ripristinare il gas, infatti adesso raffredda come si deve. È probabile che manchi anche a te se mi dici che non raffredda.... Scusa l'ignoranza ma cos è PTC? Shocked

morgan
Evista Intellettuale
Evista Intellettuale

Messaggi : 436
Data d'iscrizione : 09.06.10
Età : 41
Località : carmagnola torino

Tornare in alto Andare in basso

Re: problema con clima manuale

Messaggio Da Fava il Mer 24 Ago 2011 - 19:54

Ma e'normale che parte la ventola del radiatore ad ogni accensione del clima?

Fava
Chiavi in mano
Chiavi in mano

Messaggi : 60
Data d'iscrizione : 13.09.10
Età : 28
Località : Padova

Tornare in alto Andare in basso

Re: problema con clima manuale

Messaggio Da bricco88 il Mer 24 Ago 2011 - 20:16

il ptc è un riscaldatore addizionale, una resistenza elettrica, che in teoria dovrebbe consentire un riscaldamento più rapido ! è un optional.
la mia auto ha soli 3 mesi, credi sia possibile che sia già scarica? non è che non rinfreschi, ma immaginavo l'aria condizionata molto più fredda di così, e che non ci volesse un quarto d'ora prima che raggiunga la temp più bassa !

bricco88
Evista Conoscitore
Evista Conoscitore

Messaggi : 119
Data d'iscrizione : 24.04.11

Tornare in alto Andare in basso

Re: problema con clima manuale

Messaggio Da morgan il Mer 24 Ago 2011 - 21:46

Fava ha scritto:Ma e'normale che parte la ventola del radiatore ad ogni accensione del clima?
si è normalissimo si accende su tutte le auto

morgan
Evista Intellettuale
Evista Intellettuale

Messaggi : 436
Data d'iscrizione : 09.06.10
Età : 41
Località : carmagnola torino

Tornare in alto Andare in basso

Re: problema con clima manuale

Messaggio Da morgan il Mer 24 Ago 2011 - 21:50

bricco88 ha scritto:il ptc è un riscaldatore addizionale, una resistenza elettrica, che in teoria dovrebbe consentire un riscaldamento più rapido ! è un optional.
la mia auto ha soli 3 mesi, credi sia possibile che sia già scarica? non è che non rinfreschi, ma immaginavo l'aria condizionata molto più fredda di così, e che non ci volesse un quarto d'ora prima che raggiunga la temp più bassa !
come ho scritto prima anche la mia quando accendevo il clima mandava aria fresca e non fredda come avrebbe dovuto essere, allora l'ho fatto ricaricare ed è tornato tutto a posto. tieni conto che la mia ha fatto un anno a giugno......

morgan
Evista Intellettuale
Evista Intellettuale

Messaggi : 436
Data d'iscrizione : 09.06.10
Età : 41
Località : carmagnola torino

Tornare in alto Andare in basso

Re: problema con clima manuale

Messaggio Da bricco88 il Gio 25 Ago 2011 - 13:06

ok ti ringrazio ! magari gli faccio dare uno sguardo !

bricco88
Evista Conoscitore
Evista Conoscitore

Messaggi : 119
Data d'iscrizione : 24.04.11

Tornare in alto Andare in basso

Re: problema con clima manuale

Messaggio Da BobDylan il Gio 25 Ago 2011 - 18:27

Mi sa che la Fiat ha le braccine un po' corte per quello che riguarda i materiali di consumo, quando ho preso la mia dal concessionario aveva a malapena la benzina per arrivare dal primo distrubutore, magari anche il gas di raffreddamento l'hanno messo col contagoccie. Meno male che almeno il livello dell'olio è a posto. Rolling Eyes

BobDylan
Evista Multimediale
Evista Multimediale

Messaggi : 867
Data d'iscrizione : 28.07.11

Tornare in alto Andare in basso

Re: problema con clima manuale

Messaggio Da ninja86 il Ven 26 Ago 2011 - 18:21

morgan ha scritto:L'ha fatto anche a me oggi quando mi sono fermato in coda al casello,ma non credo dipenda dal fatto che sia scarico visto che il mio l'ho caricato a giugno. Purtroppo non ho tempo di portarla in conce x farmi dire se è una normale protezione x il troppo caldo o altro, nel caso ci vai fammi sapere grazie
Tra l'altro, quando accendi il clima e parte la ventola che trovo molto rumorosa, quando lo spegni questa continua a girare o dopo un po si ferma?

eccomi col resoconto dell'officina:
compressore andato a farsi benedire.... tot 540€ omg! omg! omg!
per fortuna ho pagato solo la ricarica del gas 20€ perchè sono in garanzia e non mi hanno detto niente per i lenticolari che ho montato nei fari !!!! ciaoooooooooo

ninja86
Scopritore di Evo
Scopritore di Evo

Messaggi : 5
Data d'iscrizione : 08.03.11
Età : 30
Località : Brescia

Tornare in alto Andare in basso

Re: problema con clima manuale

Messaggio Da morgan il Ven 26 Ago 2011 - 19:46

ma scusa ti hanno cambiato il compressore???

morgan
Evista Intellettuale
Evista Intellettuale

Messaggi : 436
Data d'iscrizione : 09.06.10
Età : 41
Località : carmagnola torino

Tornare in alto Andare in basso

Re: problema con clima manuale

Messaggio Da Daniele Novara il Ven 26 Ago 2011 - 21:25

ninja86 ha scritto:
morgan ha scritto:L'ha fatto anche a me oggi quando mi sono fermato in coda al casello,ma non credo dipenda dal fatto che sia scarico visto che il mio l'ho caricato a giugno. Purtroppo non ho tempo di portarla in conce x farmi dire se è una normale protezione x il troppo caldo o altro, nel caso ci vai fammi sapere grazie
Tra l'altro, quando accendi il clima e parte la ventola che trovo molto rumorosa, quando lo spegni questa continua a girare o dopo un po si ferma?

eccomi col resoconto dell'officina:
compressore andato a farsi benedire.... tot 540€ omg! omg! omg!
per fortuna ho pagato solo la ricarica del gas 20€ perchè sono in garanzia e non mi hanno detto niente per i lenticolari che ho montato nei fari !!!! ciaoooooooooo
Scusa?
Ti han fatto pagare 20€ di carica Gas,nonostante sia l’auto in garanzia??se non hanno caricato il circuito a dovere oppure,come nel tuo caso han cambiato il compressore e per forza di cose han dovuto svuotare l’impianto ti han fatto pagare il gas??denunciali,dammi retta!!

Daniele Novara
Scopritore di Evo
Scopritore di Evo

Messaggi : 22
Data d'iscrizione : 24.07.11
Età : 36

Tornare in alto Andare in basso

Re: problema con clima manuale

Messaggio Da ninja86 il Sab 27 Ago 2011 - 3:00

morgan ha scritto:ma scusa ti hanno cambiato il compressore???
si. speriamo bene

ninja86
Scopritore di Evo
Scopritore di Evo

Messaggi : 5
Data d'iscrizione : 08.03.11
Età : 30
Località : Brescia

Tornare in alto Andare in basso

Re: problema con clima manuale

Messaggio Da Ospite il Sab 27 Ago 2011 - 11:42

Daniele Novara ha scritto:
ninja86 ha scritto:
morgan ha scritto:L'ha fatto anche a me oggi quando mi sono fermato in coda al casello,ma non credo dipenda dal fatto che sia scarico visto che il mio l'ho caricato a giugno. Purtroppo non ho tempo di portarla in conce x farmi dire se è una normale protezione x il troppo caldo o altro, nel caso ci vai fammi sapere grazie
Tra l'altro, quando accendi il clima e parte la ventola che trovo molto rumorosa, quando lo spegni questa continua a girare o dopo un po si ferma?

eccomi col resoconto dell'officina:
compressore andato a farsi benedire.... tot 540€ omg! omg! omg!
per fortuna ho pagato solo la ricarica del gas 20€ perchè sono in garanzia e non mi hanno detto niente per i lenticolari che ho montato nei fari !!!! ciaoooooooooo
Scusa?
Ti han fatto pagare 20€ di carica Gas,nonostante sia l’auto in garanzia??se non hanno caricato il circuito a dovere oppure,come nel tuo caso han cambiato il compressore e per forza di cose han dovuto svuotare l’impianto ti han fatto pagare il gas??denunciali,dammi retta!!

quoto! e subito anche!

Ospite
Ospite


Tornare in alto Andare in basso

Re: problema con clima manuale

Messaggio Da Bacicciu89 il Ven 28 Ott 2011 - 16:24

bricco88 ha scritto:salve a tutti, approfitto del topic per qualche considerazione.
ho il clima manuale, ma ho come l'impressione che anche a velocità 4 l'aria condizionata non sia poi così fredda, e anche l'aria calda non è poi così calda. ed ho il ptc, per cui in teoria l'aria calda dovrebbe uscire prima del solito. c'è un modo per capire se questo ptc c'è e funziona ? e poi, voi come fate per raffreddare o riscaldare rapidamente l'auto ???
grazie

Su come raffreddare o riscaldare velocemente l'abitacolo, ci sono delle valide indicazioni sul libretto di uso e manutenzione! Parlano anche di altro, come per sbrinare prima i vetri, ecc...

Bacicciu89
Evista Multimediale
Evista Multimediale

Messaggi : 691
Data d'iscrizione : 06.09.11
Età : 27
Località : Collevecchio

Tornare in alto Andare in basso

Problema clima manuale

Messaggio Da Pit92 il Lun 6 Ago 2012 - 16:43

Salve, mi sono presentato oggi stesso nell'apposita sezione Cool

Ho una punto mk2 del 2001, 1200 16v e ho un piccolo problema al climatizzatore manuale (è vero che non ho una evo, ma spero capiate le motivazioni scritte da me nel topic in presentazioni, poi credo che il mio problema possa essere condotto ad un problema che può essere riscontrato in tutte le auto). L'auto l'ho presa di seconda mano e ha 150000 chilometri. La scorsa settimana ho fatto caricare il climatizzatore in vista del gran caldo, ma ho notato alcuni piccoli problemi che credo inerenti al compressore. Spero di aver postato nella sezione giusta Surprised

Appena accendo l'auto e accendo il clima c'è un aumento effettivo di giri insieme all'aumento del consumo di carburante. Poi, stando in folle a 900 giri il compressore fa uscire dalle bocchette un paio di sfiati, tipo fischi, e comincia a funzionare. L'aria che esce però non è poi fredda come un clima dovrebbe fare e pensavo fosse semplicemente scarico. Dopo averlo ricaricato ci sono gli stessi problemi e ogni tanto (dopo almeno un 170 chilometri con clima acceso) questo "piscia" (pardon il termine) acqua, come normalmente dovrebbe fare.
Quello che suscita in me il dubbio di un problema è l'aria che non esce fredda come dovrebbe e che metà bocchette sparano aria calda (l'altra metà invece sparano l'aria giusta solo in marcia se non cambio rapporto). Appena cambio rapporto invece esce aria calda e dopo un paio di secondi ci sono di nuovo quegli sfiati (perenni in folle, solo dopo un po di marcia). Inoltre a velocità ventola 3 - 4 si può dire con una certezza quasi assoluta che il clima non funzioni proprio, valutando la temperatura dell'aria. Non sono riuscito a toccare i tubi in alluminio del compressore per cui non so dirvi se uno si scalda e l'altro si ghiaccia, non ci arrivo con le mani Mad

Spero mi possiate indirizzare verso una qualche risoluzione, magari è solo il filtro antipolline da cambiare.
La concessionaria fiat mi ha detto di cambiare il compressore, ma non ci credo tanto dopo che per una lambda mi faceva cambiare l'intera centralina, non essendo compresa nella garanzia.

Un grazie anticipato

Pit92
Scopritore di Evo
Scopritore di Evo

Messaggi : 2
Data d'iscrizione : 06.08.12

Tornare in alto Andare in basso

Re: problema con clima manuale

Messaggio Da tetorm il Ven 10 Ago 2012 - 21:08

guarda mi è successo a me 3 giorni fa alla mia evo, avevo l'aria che non freddava abbastanza, allora mi sono recato da mio zio (è meccanico) e mi ha detto di cambiare il filtro antipolline prima di ricaricare l'aria, xchè se il filtro è vecchio e quindi intasato riesce a "rubarti" anche 10 gradi. così ho fatto, da 19 gradi che la macchina riusciva a darmi una volta messo il filtro nuovo è arrivata a 5.5 gradi.... prova con il filtro nuovo, costa 12 euro. ciao facci sapere se risolvi.

tetorm
Evista Esperto
Evista Esperto

Messaggi : 955
Data d'iscrizione : 06.01.11
Età : 32
Località : Roma

Tornare in alto Andare in basso

Re: problema con clima manuale

Messaggio Da Dominator il Mer 3 Ott 2012 - 16:32

L'aumento di giri è normale in quanto il clima richiede un utilizzo molto più accentuato della batteria, ma deve essere una cosa abbastanza sensibile: nel senso non deve salire di 2000 giri! Smile Quoto comunque tetorm, cambia il filtro antipolline Wink

_________________________________________________
[Devi essere iscritto e connesso per vedere questo link]

Dominator
Moderatore
Moderatore

Messaggi : 2086
Data d'iscrizione : 11.09.12
Età : 26
Località : Firenze

Tornare in alto Andare in basso

Re: problema con clima manuale

Messaggio Da Scooter78 il Mar 27 Nov 2012 - 0:47

Salve, ho una domanda da fare...io possiedo una Evo 1.2 Benzina e stasera mentre tornavo a casa, ho acceso l'aria calda e mi sono accorto che non usciva nulla, ma solo aria fredda....potrebbe essere un problema legato al fusibile ? la macchina non ha nemmeno un anno !! Grazie

Scooter78
Evista Conoscitore
Evista Conoscitore

Messaggi : 133
Data d'iscrizione : 29.08.12
Età : 38
Località : Ciampino

Tornare in alto Andare in basso

Re: problema con clima manuale

Messaggio Da Bacicciu89 il Mar 27 Nov 2012 - 15:58

Se eri appena partito la macchina era fredda e di conseguenza l'aria usciva fredda. Fai sempre caso che il motore sia in temperatura (lancetta temperatura a metà), altrimenti la rotella della temperatura la puoi mandare a destra quanto vuoi, ma usciranno solo pinguini!
Se invece il motore era caldo, la rotella tutta sulla parte rossa e nonostante ciò usciva aria fredda, direi c'è qualche problemino...

Bacicciu89
Evista Multimediale
Evista Multimediale

Messaggi : 691
Data d'iscrizione : 06.09.11
Età : 27
Località : Collevecchio

Tornare in alto Andare in basso

Re: problema con clima manuale

Messaggio Da Contenuto sponsorizzato Oggi a 14:46


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 1 di 2 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum