Accensione spia triangolare gialla, sono disperato!!!

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Accensione spia triangolare gialla, sono disperato!!!

Messaggio Da dery il Mar 4 Dic 2012 - 14:04

Ciao a tutti. Scrivo qui nel forum il problema che mi perseguita da quando ho acquistato la mia Punto Evo sperando che qualcuno possa darmi un'idea su come risolverlo.
Il giorno dopo averla ritirata (1.3 mjet 95cv dynamic aziendale con 13.000 km) durante il check prima di accendere il motore mi rimane accesa la spia triangolare gialla con punto esclamativo interno, e di conseguenza quella del motore. Nel display mi dice: start and stop non disponibile, far controllare motore. Porto l'auto nell'officina a cui si appoggia il concessionario e dalla diagnosi risulta che il tubo depressore del servofreno ha un'anomalia sullo spinotto, più precisamente corto circuito su positivo. Il meccanico, che io reputo in gamba e che ha controllato praticamente tutto l'impianto elettrico, ha fatto mille prove (sostituzione tubo depressore e spinotto, sostituzione batteria x evitare che avendo già 3 anni potesse creare abbassamenti di tensione, sostituzione centralina gestione motore, nonchè varie prove di carico sui contatti elettrici principali), ma il problema è che l'anomalia si ripresenta puntualmente il giorno dopo o due giorni dopo. Quando mi azzera la memoria guasti lo start and stop funziona, anche se dopo qualche ora mentre uso l'auto sul display mi compare la scritta: start and stop non diponibile, e all'accensione successiva mi si ripresenta la stessa anomalia. In più da qualche giorno a questa parte non mi entra più il blocca sterzo quando tolgo la chiave dal quadro, cioè posso ruotare liberamente il volante senza che si inserisca il blocco.
Dopo due mesi che ci vado dietro inizio a non poterne più.
Scusate x il post abbastanza lungo ma ho preferito spiegare nei dettagli in modo da avere più rsposte complete possibili...

dery
Scopritore di Evo
Scopritore di Evo

Messaggi : 3
Data d'iscrizione : 29.09.12
Età : 31
Località : Tortona

Tornare in alto Andare in basso

Re: Accensione spia triangolare gialla, sono disperato!!!

Messaggio Da Dominator il Mar 4 Dic 2012 - 17:48

Come ti capisco... a volte ci sono delle Punto che nascono proprio male fin dall'inizio... Ti basti sapere che sulla mia Sporting non funzionavano i finestrini elettrici... abbiamo provato di tutto... cambiato i motorini dei finestrini... cambiato la consolle centrale e gli interruttori... tutto quanto! e alla fine era solo un filo sciupato -.- Tornando alla tua situazione... da quello che dici avete cambiato mezzo motore praticamente, ma secondo me li è proprio un problema al circuito dello start and stop! Se non mi sbaglio lo S&S viaggia su un circuito a parte... con un altro alternatore e un altro motorino d'avviamento...SE non mi sbaglio, non vorrei dire una cavolata! Sostituite un pezzo alla volta (lo sa il meccanico in quale ordine), tanto la macchina è in garanzia di 1 anno dal concessionario no? Non far scadere la garanzia e insisti! Anche a costo di non farti sopportare più xD

_________________________________________________
[Devi essere iscritto e connesso per vedere questo link]

Dominator
Moderatore
Moderatore

Messaggi : 2086
Data d'iscrizione : 11.09.12
Età : 26
Località : Firenze

Tornare in alto Andare in basso

Re: Accensione spia triangolare gialla, sono disperato!!!

Messaggio Da kikko85 il Mar 4 Dic 2012 - 18:30

infatti perche' se e' in garanzia non la lasci li' e te la fai ridare quando nn c'e piu' il guasto.....poi c'e un altra via ma non so' se il tuo meccanico la fa', esiste una scatolina che si collega lla presa obd dell auto e raccoglie dati che poi dovranno essere analizati sul computer un po' macchinoso ma forse potrebbe dirti qualcosa in piu'

_________________________________________________
[Devi essere iscritto e connesso per vedere questa immagine] [Devi essere iscritto e connesso per vedere questo link] [Devi essere iscritto e connesso per vedere questa immagine]



"La moda del tuning e' passata"......non e' vero, sono scomparsi quelli che facevano tuning solo per avere una coppa, i veri appassionati restano.

kikko85
Coordinatore regionale Sicilia
Coordinatore regionale Sicilia

Messaggi : 2441
Data d'iscrizione : 24.05.10
Età : 31
Località : Castellammare del golfo (trapani)

http://www.facebook.com/profile.php?id=1216282485

Tornare in alto Andare in basso

Re: Accensione spia triangolare gialla, sono disperato!!!

Messaggio Da dery il Mar 4 Dic 2012 - 18:38

Sicuramente insisterò, prima o poi ne verremo ad una... Mentre x il bloccasterzo che non si inserisce qualcuno sa dirmi qualcosa?

dery
Scopritore di Evo
Scopritore di Evo

Messaggi : 3
Data d'iscrizione : 29.09.12
Età : 31
Località : Tortona

Tornare in alto Andare in basso

Re: Accensione spia triangolare gialla, sono disperato!!!

Messaggio Da Contenuto sponsorizzato Oggi a 9:08


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum