Spia Triangolo con punto esclamativo gialla

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Spia Triangolo con punto esclamativo gialla

Messaggio Da Liborio_1 il Sab 20 Set 2014 - 16:21

Ciao a tutti, sono nuovo nel forum, in quando ho acquistato da poche settimana una punto evo di due anni.. 1.2. Macchina bellissima, ma mi sta facendo impazzire. Spiego la mia problematica e mi affido alla vostra esperienza e preparazione. Da quando mi è stata consegnata, sul quadro è presente un triangolo giallo che non si presenta subito ma nel corso della guida non manca mai a presentarsi con l'instantania accensione della spia dello start and stop. Abbiamo cambiato batteria resettato centralina e aggiornata ma il problema persiste. Sono disperato! Cosa pensate che possa essere?
Grazie in anticipo della vostra cortese attenzione e aiuto!

Liborio_1
Scopritore di Evo
Scopritore di Evo

Messaggi : 3
Data d'iscrizione : 20.09.14
Località : Canicattì

Tornare in alto Andare in basso

Re: Spia Triangolo con punto esclamativo gialla

Messaggio Da CesarEvo il Sab 20 Set 2014 - 16:25

Ciao,potrebbero essere molte cose...l'hai comprata in un concessionario?
Spero di si,tornaci e fattela sistemare...è un tuo diritto!!

CesarEvo
EvoAbarth.it member
EvoAbarth.it member

Messaggi : 119
Data d'iscrizione : 29.01.13
Età : 37
Località : Roma

Tornare in alto Andare in basso

Re: Spia Triangolo con punto esclamativo gialla

Messaggio Da Liborio_1 il Sab 20 Set 2014 - 16:37

Il problema che il meccanico cui fa affidamento facendo tutte queste prove non riesce a capirlo, ho girato un sacco di meccanici. Una pensa che sia un problema della centralina di derivazione.

Liborio_1
Scopritore di Evo
Scopritore di Evo

Messaggi : 3
Data d'iscrizione : 20.09.14
Località : Canicattì

Tornare in alto Andare in basso

Re: Spia Triangolo con punto esclamativo gialla

Messaggio Da CesarEvo il Sab 20 Set 2014 - 16:43

Posso essere sincero?...problemi loro!!...te i soldi glieli hai dati buoni e ora te la sistemano stop!!
Se non erro c'è una legge che tutela chi compra da problemi che escono fuori "a sorpresa" subito dopo averla presa.
Hai voglia di tenerti l'auto così?Credo di no,quindi se continuano a non risolvere il problema rivolgiti ad un avvocato,vedrai che te la sistemano Wink

CesarEvo
EvoAbarth.it member
EvoAbarth.it member

Messaggi : 119
Data d'iscrizione : 29.01.13
Età : 37
Località : Roma

Tornare in alto Andare in basso

Re: Spia Triangolo con punto esclamativo gialla

Messaggio Da CesarEvo il Sab 20 Set 2014 - 16:44

Ma in Fiat ci sei stato?

CesarEvo
EvoAbarth.it member
EvoAbarth.it member

Messaggi : 119
Data d'iscrizione : 29.01.13
Età : 37
Località : Roma

Tornare in alto Andare in basso

Re: Spia Triangolo con punto esclamativo gialla

Messaggio Da Liborio_1 il Sab 20 Set 2014 - 18:58

Sisi.. Ma non viene segnalato nessun codice di errore. Anzi segnalava una volta(visto che ci sono stato più volte) e hanno cambiato la batteria. Ora il concessionario è disponibile a sistemare la qualsiasi cosa... Individuando quale è il problema.. Ma se si trovasse. Sono stanco di andare e venire dai meccanici. Avete qualche idea della causa?

Liborio_1
Scopritore di Evo
Scopritore di Evo

Messaggi : 3
Data d'iscrizione : 20.09.14
Località : Canicattì

Tornare in alto Andare in basso

Re: Spia Triangolo con punto esclamativo gialla

Messaggio Da Semperfiat il Sab 20 Set 2014 - 20:59

Magari è semplicemente un contatto ma vallo a beccare...

Semperfiat
Evo Designer
Evo Designer

Messaggi : 3230
Data d'iscrizione : 28.11.13
Località : Genova

Tornare in alto Andare in basso

Re: Spia Triangolo con punto esclamativo gialla

Messaggio Da Gabry il Sab 20 Set 2014 - 22:02

ti è partito qualche fusibile....a me è successo con la spia del asr che si disabilitava da solo e dava allarme sul quadro e al pc nn risultava nulla.
Fatti controllare i fusibili

Gabry
Evista Conoscitore
Evista Conoscitore

Messaggi : 180
Data d'iscrizione : 06.09.14
Età : 30
Località : Cernusco Sul Naviglio

Tornare in alto Andare in basso

Re: Spia Triangolo con punto esclamativo gialla

Messaggio Da bosg77 il Dom 21 Ago 2016 - 11:39

sulla mia 1.4 quella spia mi si accende quando il sensore che c'è sul collettore di aspirazione si sporca,colpa dei vapori olio e non la fa partire al primo colpo quando è calda. Quando lo pulisco poi per un po non lo fa più

bosg77
Scopritore di Evo
Scopritore di Evo

Messaggi : 2
Data d'iscrizione : 21.08.16
Età : 39
Località : iseo

Tornare in alto Andare in basso

Re: Spia Triangolo con punto esclamativo gialla

Messaggio Da thedrew il Lun 22 Ago 2016 - 10:10

potrebbe essere un sensore premi/stop del freno o della frizione oppure la centralina stessa dello start & stop

thedrew
Evista Informato
Evista Informato

Messaggi : 304
Data d'iscrizione : 08.07.13
Età : 28
Località : napoli

Tornare in alto Andare in basso

Re: Spia Triangolo con punto esclamativo gialla

Messaggio Da pasquale90 il Dom 13 Nov 2016 - 0:01

Capitata la stessa cosa a me proprio in questi giorni, non so se tu hai risolto ma posto ugualmente il problema che potrebbe essere utile a qualcuno in futuro, dunque spia col triangolo e il punto esclamativo ☡ e il messaggio "start&stop non disponibile" e il led del tasto dello start&stop rimane acceso come quando viene disinserito. Il problema è che la centralina rileva un'anomalia alla centralina dello start&stop nel mio caso ho la batteria scarica e quindi viene rilevato l'errore nello start&stop, per risolvere dovrei cambiare la batteria è far resettare l'errore dalla centralina tramite computer

pasquale90
Evista Esperto
Evista Esperto

Messaggi : 918
Data d'iscrizione : 10.01.15
Età : 25
Località : taranto

Tornare in alto Andare in basso

Re: Spia Triangolo con punto esclamativo gialla

Messaggio Da Contenuto sponsorizzato Oggi a 11:29


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum