Problema inserimento marcie

Andare in basso

Problema inserimento marcie Empty Problema inserimento marcie

Messaggio Da Bruno90 il Ven 8 Giu 2018 - 18:11

Ciao a tutti ragazzi, ho una Punto EVO 1.3 Multijet 90 CV 5 marcie immatricolata 02/2010. La macchina è stata acquistata nuova, in passato mi segnava spesso l'olio dei freni e facendola controllare nessuno capiva mai nulla tutti mi dicevano che consumasse olio (cosa a me strana) finchè un giorno un meccanico non mi disse che aveva una perdita dalla pompa dei freni fatta sistemata il problema della spia è sparito. Adesso il problema se così si può definire è il cambio, non la retromarcia entra dura ed a volte nonostante si prema la frizione in fondo gratta è a entrano un pò dure le marcie, prima di far mettere mano a qualche altro sciagurato meccanico che mi ha detto di cambiare il kit frizione chiedendomi 140 € per il solo kit esclusa mano d'opera.
Io vorrei sapere intanto se potesse andare bene un KIT della Valeo che se non erro FIAT monta che ho trovato su Ebay a circa 70 €, e poi vorrei sapere eventualmente se secondo voi si può verificare e fare altri controlli prima di passare alla sostituzione del KIT frizione.
In attesa di una vostra risposta spero positiva auguro una buona serata a tutti.

Bruno90
Scopritore di Evo
Scopritore di Evo

Messaggi : 4
Data d'iscrizione : 08.06.18
Età : 29
Località : Reggio Calabria

Torna in alto Andare in basso

Problema inserimento marcie Empty Re: Problema inserimento marcie

Messaggio Da GianlucaEvo il Ven 8 Giu 2018 - 18:29

Innanzitutto è cosa buona e giusta presentarsi prima nell'apposita sezione e poi postare le domande.
Seconda cosa, quanti chilometri ha l'auto? Se dal 2010 non hai mai cambiato la frizione e ha su chilometraggi, semplicemente è la frizione che è alla frutta e proprio per questo hai difficoltà ad inserire le marce.
Un altro sintomo di frizione da sostituire è quando in fase di partenza l'auto strappa, proprio perché la frizione ormai non attacca più come si deve. Ti consiglio di sostituirla al più presto prima che ti lasci a piedi del tutto
PS: presumo che l'auto da te in possesso sia una 95cv e non 90 come hai scritto te
PPS: Ti consiglio aggiornare i campi profilo così in futuro sarà più facile capire che auto hai e aiutarti in maniera più efficiente
Ciao Problema inserimento marcie 12314
GianlucaEvo
GianlucaEvo
Evista Intellettuale
Evista Intellettuale

Messaggi : 597
Data d'iscrizione : 03.01.17
Località : Provincia di Enna

Torna in alto Andare in basso

Problema inserimento marcie Empty Re: Problema inserimento marcie

Messaggio Da Bruno90 il Ven 8 Giu 2018 - 18:34

Si chiedo venia per la presentazione, vado a farlo subito, per i campi da completare cerco di capire come si fà e lo faccio adesso.
Per la macchina no ti confermo è una 90 CV 66 KW, è 1.3 Multijet modello Dynamic. Chilometri non ti so dire in questo momento perché sono fuori casa ma circa 80-90 mila, in partenza non strappa non dà alcun cenno simile.

Bruno90
Scopritore di Evo
Scopritore di Evo

Messaggi : 4
Data d'iscrizione : 08.06.18
Età : 29
Località : Reggio Calabria

Torna in alto Andare in basso

Problema inserimento marcie Empty Re: Problema inserimento marcie

Messaggio Da GianlucaEvo il Ven 8 Giu 2018 - 18:42

Perdonami, mi dimentico sempre che esiste anche la versione da 90cv.
Comunque se non è la frizione allora è il cambio, oppure l'olio del cambio. Tempo addietro ho letto qui sul forum di un utente che dopo aver sostituito l'olio del cambio, le marce non si impuntavano più e risultavano molto più morbide con innesti più precisi.
GianlucaEvo
GianlucaEvo
Evista Intellettuale
Evista Intellettuale

Messaggi : 597
Data d'iscrizione : 03.01.17
Località : Provincia di Enna

Torna in alto Andare in basso

Problema inserimento marcie Empty Re: Problema inserimento marcie

Messaggio Da RickRD500 il Sab 9 Giu 2018 - 7:51

Se gratta inserendo la retro con auto ferma e premendo a fondo il pedale, vuol dire che la frizione non stacca più bene.
Da qui anche la difficoltà nell'inserimento delle marce quando si guida.
In quest'ultimo caso vengono inutilmente sollecitati i sincronizzatori del cambio, quindi consiglierei di investire la spesa necessaria a rifare la frizione prima di rovinare il cambio.
RickRD500
RickRD500
Evista Vissuto
Evista Vissuto

Messaggi : 1566
Data d'iscrizione : 12.08.16
Località : Monza

Torna in alto Andare in basso

Problema inserimento marcie Empty Re: Problema inserimento marcie

Messaggio Da Bruno90 il Sab 16 Giu 2018 - 12:21

Dopo le vostre considerazioni ho deciso di rifare la frizione, il meccanico mi ha chiesto circa 140 € solo di kit frizione (DISCO+SPINGIDISCO+REGGISPINTA).
Io ho cercato su internet e ho trovato prezzi minori, marca Valeo, sapreste voi consigliarmi dove acquistarla?
O eventualmente se non Valeo una Fiat originale? Consigli pareri?
La mia Punto Evo è una 1.3 Mj 90 CV 66 KW immatricolata 02/2010 Codice motore 199A3000.

Io avevo visto queste:

[Devi essere iscritto e connesso per vedere questo link]

Ma credo che nessuna corrisponda, conferme? Ulteriori aiuti?

e queste qui che credo siano adatte:

[Devi essere iscritto e connesso per vedere questo link]

Bruno90
Scopritore di Evo
Scopritore di Evo

Messaggi : 4
Data d'iscrizione : 08.06.18
Età : 29
Località : Reggio Calabria

Torna in alto Andare in basso

Problema inserimento marcie Empty Re: Problema inserimento marcie

Messaggio Da Hale il Mer 27 Giu 2018 - 23:27

Ciao, io ho una 1.6 120CV del 2011 e presento problemi simli a quanto dici tu.
Marce più dure di prima ad entrare, nel senso che sono un po' più contrastati gli innesti, e più di rado si impunta da non farle entrare.
Alcuni mesi fa mia moglie è rimasta ferma ed è dovuto intervenire il meccanico, perché non c'era verso di muoversi
non c'è stato modo di risolvere il problema. La frizione è ok.
Ora uso la punto davvero poco, meno di 5000 km l'anno, ed ha 223.000 km, quindi non mi metto a spenderci

Hale
Scopritore di Evo
Scopritore di Evo

Messaggi : 26
Data d'iscrizione : 31.07.11
Età : 43
Località : Foiano della Chiana

Torna in alto Andare in basso

Problema inserimento marcie Empty Re: Problema inserimento marcie

Messaggio Da framato100 il Gio 28 Giu 2018 - 8:19

Salve,
prima di fare spese potenzialmente inutili, sarebbe opportuno fare una diagnosi mirata. Come già ti hanno detto, potrebbero essere vari i motivi. Un altro motivo che non mi sembra di avere letto potrebbe essere l' ossidazione o l' usura dei cavi bowden. Fai controllare.

           ciao,Franco.

framato100
Scopritore di Evo
Scopritore di Evo

Messaggi : 1
Data d'iscrizione : 15.01.14
Località : Terranuova B.ni (Ar)

Torna in alto Andare in basso

Problema inserimento marcie Empty Re: Problema inserimento marcie

Messaggio Da Hale il Gio 28 Giu 2018 - 8:30

framato100 ha scritto:Salve,
prima di fare spese potenzialmente inutili, sarebbe opportuno fare una diagnosi mirata. Come già ti hanno detto, potrebbero essere vari i motivi. Un altro motivo che non mi sembra di avere letto potrebbe essere l' ossidazione o l' usura dei cavi bowden. Fai controllare.

           ciao,Franco.

Sì, non l'ho scritto chiaramente ma era questo il messaggio che volevo passare.
Prima di spendere fossero anche 50€, è il caso di capire l'origine del problema e almeno di escludere determinate cose, se no si buttano soldi e ci si provocano giramenti di scatole....

Hale
Scopritore di Evo
Scopritore di Evo

Messaggi : 26
Data d'iscrizione : 31.07.11
Età : 43
Località : Foiano della Chiana

Torna in alto Andare in basso

Problema inserimento marcie Empty Re: Problema inserimento marcie

Messaggio Da vinzac il Gio 28 Giu 2018 - 13:34

Io non credo sia la frizione. Appena comprata l'auto la retromarcia grattava già dall'inizio. potresti aggiungere olio dentro al cambio.

vinzac
Chiavi in mano
Chiavi in mano

Messaggi : 72
Data d'iscrizione : 05.02.13
Località : Foggia

Torna in alto Andare in basso

Problema inserimento marcie Empty Re: Problema inserimento marcie

Messaggio Da simone 80 il Gio 28 Giu 2018 - 20:55

mio fratello ha avuto lo stesso problema, era  l'asta che tira la frizione.Sostituita problema risolto.
simone 80
simone 80
Scopritore di Evo
Scopritore di Evo

Messaggi : 3
Data d'iscrizione : 26.06.18
Età : 39
Località : VIESTE

Torna in alto Andare in basso

Problema inserimento marcie Empty Re: Problema inserimento marcie

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum