Problemi in partenza (in particolare quando fa freddo)

Pagina 1 di 2 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Problemi in partenza (in particolare quando fa freddo)

Messaggio Da djWilly il Lun 21 Nov 2011 - 20:58

Ciao ragazzi.
ho una punto evo 1.2 da 69 cv , l'ho acquistata un mese fa, e da allora sono davvero contento e non ho mai avuto nessun problema, fino ad una anomalia presentatasi ieri notte.
vengo al dunque. dovevo uscire di notte, circa la 3:00am per riaccompagnare la mia ragazza a casa. entro in macchina, giro la chiave aspetto che si spengano tutte le spie ed accendo. parte istantaneamente come sempre, l'unica cosa è che mi rendo subito conto che gira molto più bassa del solito, e il minimo non sembra regolarissimo. provo a dare un leggero colpetto di gas, e si spegne. nello spegnersi fa quel rumore tipico dei motori a carburatore quando non arriva benzina e affogano quel suono che si prolunga per qualche secondo e poi si spegne.
ho ripetuto la procedura classica dell'accensione, ma niente, ha fatto per 5 volte così. alla sesta volta è partita perfetta come se niente fosse.
vi è mai capitato?
c'è da dire che la mia ha su l'impianto gpl della romano gas, ma l'auto parte a benzina per poi commutare.
può essere un problema dell'auto, del gpl, o è normale che faccia così?
a temperature umane, l'auto è un orologio.
ciao

djWilly
Evista Conoscitore
Evista Conoscitore

Messaggi : 126
Data d'iscrizione : 14.11.11
Età : 32
Località : Napoli

http://www.albertogigante.it

Tornare in alto Andare in basso

Re: Problemi in partenza (in particolare quando fa freddo)

Messaggio Da andrea.evo il Lun 21 Nov 2011 - 21:06

Ciao..pure la mia quando fa molto freddo fatica a partire, infatti la accendo giusto qualche minuto prima di partire...
avatar
andrea.evo
Moderatore
Moderatore

Messaggi : 3583
Data d'iscrizione : 09.10.10
Età : 27
Località : Cazzano di Tramigna (VR)

http://www.facebook.com/andrea.buson

Tornare in alto Andare in basso

Re: Problemi in partenza (in particolare quando fa freddo)

Messaggio Da djWilly il Lun 21 Nov 2011 - 21:12

mi rincuora sapere che non sono il solo...
spero che altri utenti possano postare la loro esperienza in modo da capire un pò...
in ogni caso, grazie della celere risposta.

djWilly
Evista Conoscitore
Evista Conoscitore

Messaggi : 126
Data d'iscrizione : 14.11.11
Età : 32
Località : Napoli

http://www.albertogigante.it

Tornare in alto Andare in basso

Re: Problemi in partenza (in particolare quando fa freddo)

Messaggio Da Andrea MAIO13 il Mar 22 Nov 2011 - 0:52

si ma avendo il minimo automatico dovrebbe partire gia alta di giri, anche 1500rpm da appena accesa propio per sopperire al problema del motore molto freddo.. molto strano poi che l'abbia fatto per 5 volte, puo capitare una volta, esagerando due, ma non 5 volte..
avatar
Andrea MAIO13
Evo Ingegnere
Evo Ingegnere

Messaggi : 2623
Data d'iscrizione : 01.04.10
Età : 28
Località : Maracalagonis Sardegna CA

Tornare in alto Andare in basso

Re: Problemi in partenza (in particolare quando fa freddo)

Messaggio Da djWilly il Mar 22 Nov 2011 - 11:49

si è proprio questo il problema, quella piccola spinta che di solito ha sempre, quando fa veramente molto freddo, sembra mancare... e se la faccio io.... hhuuhuuuuuuuuuu... e mi muore sotto.
comunque facendo 4 chiacchiere con un meccanico in fiat, mi ha detto che l'errore è stato proprio dare il colpetto di gas... quando fa molto freddo l'aria automatica non riesce ad aiutare l'auto, e lui mi ha consigliato di farla stare a minimo qualche minuto, per poi dare il colpo di gas. lui dice che alla 5 volta è partita perfettamente perchè anche quei pochi secondi in cui è stata in moto, per cinque volte, hanno comunque portato il motore ad una temperatura più "umana"...
seguirò il suo consiglioe vediamo che succede, si dovesse ripresentare allora sarà costretto a portarla in fiat. alla fine le garanzie esistono per questo....

djWilly
Evista Conoscitore
Evista Conoscitore

Messaggi : 126
Data d'iscrizione : 14.11.11
Età : 32
Località : Napoli

http://www.albertogigante.it

Tornare in alto Andare in basso

Re: Problemi in partenza (in particolare quando fa freddo)

Messaggio Da Aleximpreza il Mar 22 Nov 2011 - 12:00

se può esserti di aiuto: [Devi essere iscritto e connesso per vedere questo link]
avatar
Aleximpreza
Capo progettista EVO
Capo progettista EVO

Messaggi : 5889
Data d'iscrizione : 14.03.10
Località : Varese

Tornare in alto Andare in basso

sussulto in partenza 1.2 69 cv

Messaggio Da sandro73 il Mar 6 Dic 2011 - 10:59

salve, e da un paio di mesi che riscontro un fastidioso problema che mi assilla quando parto,dopo aver inestato la marcia spesso e volentieri se appena punto l acceleratore la macchina scatta in avanti o a volte se parte bene i primi metri e come se il motore fosse con l aria tirata Sad che sia un problema di centralina ?? vi e mai capitato??
avatar
sandro73
Chiavi in mano
Chiavi in mano

Messaggi : 34
Data d'iscrizione : 06.03.11
Età : 44
Località : fagagna (udine)

http://www.youtube.com/user/lucifer073?feature=mhum

Tornare in alto Andare in basso

Re: Problemi in partenza (in particolare quando fa freddo)

Messaggio Da MBWASHERE il Mar 6 Dic 2011 - 15:13

la frizione è un pò brusca anche col mio motore (sempre 1.2) ma lo fa a volte, non sempre. basta lasciare la frizione un pò abbassata, far salire i giri e lasciarla del tutto così non parte bruscamente! ormai mi ci sono abituato!
avatar
MBWASHERE
Evista Vissuto
Evista Vissuto

Messaggi : 1436
Data d'iscrizione : 25.08.11
Età : 26
Località : Abruzzo

http://mbwashere.netsons.org

Tornare in alto Andare in basso

Re: Problemi in partenza (in particolare quando fa freddo)

Messaggio Da sandro73 il Mar 6 Dic 2011 - 18:04

grazie provero spero sia quello Smile
avatar
sandro73
Chiavi in mano
Chiavi in mano

Messaggi : 34
Data d'iscrizione : 06.03.11
Età : 44
Località : fagagna (udine)

http://www.youtube.com/user/lucifer073?feature=mhum

Tornare in alto Andare in basso

Problema (?) nell'avvio a freddo....

Messaggio Da Ros_Mad il Mar 22 Mag 2012 - 20:23

Salve ragazzi. Mi rivolgo ai più esperti, e so benissimo che il forum è frequentato da moltissimi "evisti" più competenti di me, per esporvi il problema (forse....???) che sto riscontrando da qualche giorno. Allora, andiamo al dunque. La mia Evo 1.2 dynamic, pare che faccia uno strano capriccio nell'avvio a freddo, ovvero parte regolarmente ma poi, tempo una trentina di secondi, ho l'impressione di sentire un modestissimo cigolio simile a quello della cinghia nonchè un inconfondibile odore di benzina come quello che si avvertiva un tempo con le auto "ingolfate". Il tutto, comunque, scompare presto. L'odere di benzina subito dopo la partenza di fatto svanisce; il cigolio o presunto tale percorso qualche km non si udisce più. Ho notato tutto questo da quando il clima permette di aprire il finestrino alla partenza. Da qui il mio dubbio: è tutto normale ma, semplicemente, non ci avevo mai fatto caso in precedenza oppure, e in ogni caso, è meglio che faccia un salto in conce anche a rischio di farmi ridere in faccia? Razz
Attendo vostre ipotesi/pareri. Eventualmente la porto a far vedere e mi levo questo maledetto dubbio! Ah, dimenticavo.... la mia cara Eva ha circa 5 mesi ma solo 3600km circa in quanto ne faccio un uso praticamente da city-car, avendo all'attivo soltanto due brevi viaggi in autostrada.
Qualsiasi autorevole vostro parere sarà graditissimo
Buona serata a tutti.

Ros_Mad
Scopritore di Evo
Scopritore di Evo

Messaggi : 21
Data d'iscrizione : 07.02.12
Età : 45
Località : Piacenza

Tornare in alto Andare in basso

Re: Problemi in partenza (in particolare quando fa freddo)

Messaggio Da kikko85 il Mar 22 Mag 2012 - 20:29

bhe' in fondo essendo ancora nuova un po' di odore di benza o qualche cigolio strano e'normale anche quella mia lo faceva...aspetta ancora qualche kilometro e vedi come va'....

_________________________________________________
[Devi essere iscritto e connesso per vedere questa immagine] [Devi essere iscritto e connesso per vedere questo link] [Devi essere iscritto e connesso per vedere questa immagine]



"La moda del tuning e' passata"......non e' vero, sono scomparsi quelli che facevano tuning solo per avere una coppa, i veri appassionati restano.
avatar
kikko85
Coordinatore regionale Sicilia
Coordinatore regionale Sicilia

Messaggi : 2441
Data d'iscrizione : 24.05.10
Età : 32
Località : Castellammare del golfo (trapani)

http://www.facebook.com/profile.php?id=1216282485

Tornare in alto Andare in basso

Re: Problemi in partenza (in particolare quando fa freddo)

Messaggio Da Aleximpreza il Mar 22 Mag 2012 - 20:31

Che carburante sei solito acquistare ? Il problema si presenta sempre ?
avatar
Aleximpreza
Capo progettista EVO
Capo progettista EVO

Messaggi : 5889
Data d'iscrizione : 14.03.10
Località : Varese

Tornare in alto Andare in basso

Re: Problemi in partenza (in particolare quando fa freddo)

Messaggio Da Ros_Mad il Mar 22 Mag 2012 - 20:32

Beh, benzina normalissima presso il distributore che mi viene prima a portata di mano anche se, nell'ultimo periodo, ha sicuramente prevalso la low cost della Coop. Pensi possa essere un problema di benzina pessima?

Ros_Mad
Scopritore di Evo
Scopritore di Evo

Messaggi : 21
Data d'iscrizione : 07.02.12
Età : 45
Località : Piacenza

Tornare in alto Andare in basso

Re: Problemi in partenza (in particolare quando fa freddo)

Messaggio Da Ros_Mad il Mar 22 Mag 2012 - 20:35

Si, kikko85 ho fatto pure io questo ragionamento, ma siccome in questi ultimi tempi la questione si è presentata SEMPRE, pur essendo SEMPRE sparita come detto, ho pensato di verificare prima di creare guai seri

Ros_Mad
Scopritore di Evo
Scopritore di Evo

Messaggi : 21
Data d'iscrizione : 07.02.12
Età : 45
Località : Piacenza

Tornare in alto Andare in basso

Re: Problemi in partenza (in particolare quando fa freddo)

Messaggio Da Johnny91 il Mar 22 Mag 2012 - 21:18

Ho il tuo stesso motore e lo fa sempre anche a me, ma non credo proprio che sia un problema.. Oddio non sono andato in concessionario, ma credo sia normale
avatar
Johnny91
Evista Conoscitore
Evista Conoscitore

Messaggi : 86
Data d'iscrizione : 23.02.12
Località : m

Tornare in alto Andare in basso

Re: Problemi in partenza (in particolare quando fa freddo)

Messaggio Da sdrugio il Mer 23 Mag 2012 - 0:06

Ros_Mad ha scritto:

normale non dovrebbe essere, ma se hai dei dubbi portala ed esponi il problema, se si mettono a ridere sono scemi, e' un problema. teoricamente se si sente puzza di benzina da qualche parte arriva......




avatar
sdrugio
Capo progettista EVO
Capo progettista EVO

Messaggi : 6010
Data d'iscrizione : 15.06.10
Età : 41
Località : Senigallia (An)

Tornare in alto Andare in basso

Re: Problemi in partenza (in particolare quando fa freddo)

Messaggio Da Ros_Mad il Mer 23 Mag 2012 - 8:02

Beh, ragazzi grazie dei pareri che avete fin qui esposto. Diciamo che il dubbio forse resta. Provo a macinare ancora qualche kilometrino e poi vedo il da farsi. Al limite, appena raggiungo i 4000 o poco oltre con la scusa del controllo liquidi faccio presente anche questo

Ros_Mad
Scopritore di Evo
Scopritore di Evo

Messaggi : 21
Data d'iscrizione : 07.02.12
Età : 45
Località : Piacenza

Tornare in alto Andare in basso

Re: Problemi in partenza (in particolare quando fa freddo)

Messaggio Da Johnny91 il Mer 23 Mag 2012 - 11:01

Ragazzi ripropongo qui un post aperto in Meccanica dall'utente Ros_Mad, che linko qui: [Devi essere iscritto e connesso per vedere questo link]

Il motivo è che sicuramente in questa sezione il bacino di utente con il 69cv è sicuramente maggiore

Vengo al dunque, premetto che a me lo ha sempre fatto, ma tanto vale confrontarsi xD

All'avvio a freddo oltre al classico rumore che dura qualche secondo di cui si è già parlato (ma non ricordo dove ) avverto e avverte anche Ros_Mad un rumorio come di cinghie che slittano.. Succede anche a voi?

P.S: moderatori mi dispiace per questa ridondanza di argomenti ma forse qui ci saranno più feedback
avatar
Johnny91
Evista Conoscitore
Evista Conoscitore

Messaggi : 86
Data d'iscrizione : 23.02.12
Località : m

Tornare in alto Andare in basso

Re: Problemi in partenza (in particolare quando fa freddo)

Messaggio Da Johnny91 il Mer 23 Mag 2012 - 11:04

Ho riproposto la tua domanda nella sezione relativa al 69cv, credo che li avremo più feedback riguardo questo "problema" linko per semplicità il post dove ho scritto

[Devi essere iscritto e connesso per vedere questo link]

P.S: spero sia cosa gradita e non aver fatto casini lol!
avatar
Johnny91
Evista Conoscitore
Evista Conoscitore

Messaggi : 86
Data d'iscrizione : 23.02.12
Località : m

Tornare in alto Andare in basso

Re: Problemi in partenza (in particolare quando fa freddo)

Messaggio Da Ros_Mad il Mer 23 Mag 2012 - 14:39

Si benissimo, Johnny condivido la tua idea, forse in quella sezione del forum si dovrebbe riuscire a ricevere più risposte e riscontri oggettivi del problema. Anzi, mi preme proprio capire se di "problema" di tratta o se sia solo una mia banale fissazione da incompetente. Diciamo che parto da due considerazioni: da ragazzino sono sempre stato dietro mio padre a tutti gli effetti nato meccanico, anche se poi ha fatto la sua carriera in ferrovia e, pur non avendo acquisito nulla di tecnico dal suo insegnamento, sono comunque stato abituato ad avvertire variazioni e comparse di rumori e/o comportamenti anomali dell'auto. In secondo luogo, lo so benissimo che farei prima a portarla in Assistenza, visto che dovrei percorrere meno di due chilometri da casa, ma sono del parere non sia il caso di correre il rischio che smontino mezza macchina per nulla. E penso di non aver torto se coltivo la convinzione di quanto sia meglio smontare il meno possibile se davvero NON necessario.
Vabbè, vedremo di capirci di più e poi di regolarci. Grazie ancora di tutto

Ros_Mad
Scopritore di Evo
Scopritore di Evo

Messaggi : 21
Data d'iscrizione : 07.02.12
Età : 45
Località : Piacenza

Tornare in alto Andare in basso

Re: Problemi in partenza (in particolare quando fa freddo)

Messaggio Da darioevo2011 il Mer 23 Mag 2012 - 15:01

no a me non fa nessun problema..all'avvio a freddo di quest'inverno l'auto si avvia e resta sui 1500rpm, adesso col caldo sta attorno a 900rpm, inoltre a me basta rilasciare la frizione senza nemmeno accelerare x partire, manco fosse un diesel..ma senza problemi di sorta..ho anche provato ad accenderla a cofano aperto a volte ma non ho mai sentito rumori strani Wink
avatar
darioevo2011
Evo Designer
Evo Designer

Messaggi : 4556
Data d'iscrizione : 15.05.12
Età : 25
Località : Como

Tornare in alto Andare in basso

Re: Problemi in partenza (in particolare quando fa freddo)

Messaggio Da Johnny91 il Mer 23 Mag 2012 - 15:19

darioevo2011 ha scritto:no a me non fa nessun problema..all'avvio a freddo di quest'inverno l'auto si avvia e resta sui 1500rpm, adesso col caldo sta attorno a 900rpm, inoltre a me basta rilasciare la frizione senza nemmeno accelerare x partire, manco fosse un diesel..ma senza problemi di sorta..ho anche provato ad accenderla a cofano aperto a volte ma non ho mai sentito rumori strani Wink


Si anche a me va tranquillamente solo di frizione, infatti non è un problema di frizione, è difficile da spiegare come rumore, ma per intenderci è lo stesso che farebbe la cinghia della frizione se viene staccata male, ma non si tratta di quella perché la frizione non la sfioro nemmeno e il rumore si sente lo stesso appena accesa.. ma secondo me è lo stesso discorso del motore quando viene acceso che fa quei secondi di rumore più forte, credo che tu abbia presente
avatar
Johnny91
Evista Conoscitore
Evista Conoscitore

Messaggi : 86
Data d'iscrizione : 23.02.12
Località : m

Tornare in alto Andare in basso

Re: Problemi in partenza (in particolare quando fa freddo)

Messaggio Da darioevo2011 il Mer 23 Mag 2012 - 15:27

Johnny91 ha scritto:
darioevo2011 ha scritto:no a me non fa nessun problema..all'avvio a freddo di quest'inverno l'auto si avvia e resta sui 1500rpm, adesso col caldo sta attorno a 900rpm, inoltre a me basta rilasciare la frizione senza nemmeno accelerare x partire, manco fosse un diesel..ma senza problemi di sorta..ho anche provato ad accenderla a cofano aperto a volte ma non ho mai sentito rumori strani Wink


Si anche a me va tranquillamente solo di frizione, infatti non è un problema di frizione, è difficile da spiegare come rumore, ma per intenderci è lo stesso che farebbe la cinghia della frizione se viene staccata male, ma non si tratta di quella perché la frizione non la sfioro nemmeno e il rumore si sente lo stesso appena accesa.. ma secondo me è lo stesso discorso del motore quando viene acceso che fa quei secondi di rumore più forte, credo che tu abbia presente

mmm adesso vado fuori in auto a sentire Wink
avatar
darioevo2011
Evo Designer
Evo Designer

Messaggi : 4556
Data d'iscrizione : 15.05.12
Età : 25
Località : Como

Tornare in alto Andare in basso

Re: Problemi in partenza (in particolare quando fa freddo)

Messaggio Da darioevo2011 il Mer 23 Mag 2012 - 16:21

ntn accesa con cofano aperto, nessun rumore strano oltre al solito borbottio del motore Wink un lieve odorino di benzina ma che scompare subito..non credo sia preoccupante
avatar
darioevo2011
Evo Designer
Evo Designer

Messaggi : 4556
Data d'iscrizione : 15.05.12
Età : 25
Località : Como

Tornare in alto Andare in basso

Re: Problemi in partenza (in particolare quando fa freddo)

Messaggio Da Johnny91 il Mer 23 Mag 2012 - 16:24

darioevo2011 ha scritto:ntn accesa con cofano aperto, nessun rumore strano oltre al solito borbottio del motore Wink un lieve odorino di benzina ma che scompare subito..non credo sia preoccupante

no l'odore è normale appena l'accendi.. altrimenti andrebbe a buoni sentimenti invece di benza
avatar
Johnny91
Evista Conoscitore
Evista Conoscitore

Messaggi : 86
Data d'iscrizione : 23.02.12
Località : m

Tornare in alto Andare in basso

Re: Problemi in partenza (in particolare quando fa freddo)

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 1 di 2 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum