km 122000 - strana avaria servosterzo

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

km 122000 - strana avaria servosterzo

Messaggio Da Enrico_ROVIGO il Lun 6 Gen 2014 - 0:01

Finito il turno di lavoro, salgo in auto, giro la chiave, e prima di dargli il secondo giro e accendere il motore, si illumina la spia dello sterzo con la spia "fai controllare servosterzo". Il volante è duro come un macigno, comunque riesco a muovere l'auto e decido di tornare a casa, ovviamente non in autostrada o tangeziale ma strada normale, messo così non è il caso. Una volta arrivato parcheggio in centro, spengo l'auto e quando la riaccendo per risistemarla meglio (quasi impossibile girarla da fermo) la spia non si accende più e il problema è sparito!!! funziona tutto come prima.Ho spento e riacceso tre-quattro volte, e tra una cosa e l'altra ho fatto altri 30-35 km, tutto perfettamente funzionante.
Domattina vedo se lo fa ancora, poi chiamo l'assistenza il 7.
Un eventuale guasto è coperto da garanzia quindi non affronterò spese ma è un bello scazzo a così pochi km.

Enrico_ROVIGO
Evista Conoscitore
Evista Conoscitore

Messaggi : 126
Data d'iscrizione : 15.09.11
Età : 33
Località : Rovigo

Tornare in alto Andare in basso

Re: km 122000 - strana avaria servosterzo

Messaggio Da Puntoevo1989 il Lun 6 Gen 2014 - 0:40

Io se fossi in te controllerei i volt della batteria con un banale tester.
Quel tiro è capitato anche a me , un paio di volte.. Avevo fatto tanti accendi spegni e senza troppa cura di aspettare lo spegnimento delle varie spie.. Smile e mi ha fatto lo stesso tiro, servosterzo duro.. Spenta e riaccesa tutto apposto

Puntoevo1989
Evista Esperto
Evista Esperto

Messaggi : 1207
Data d'iscrizione : 03.01.12

Tornare in alto Andare in basso

Re: km 122000 - strana avaria servosterzo

Messaggio Da Cobra 11 il Lun 6 Gen 2014 - 1:10

quoto fil, mi è capitato molte volte anche sulla punto mk2, croma e qualche altra auto con servosterzo elettrico, quando aveva la batteria scarica il servosterzo a volte funzionava e a volte no, anche a macchina in moto, quando stava al minimo(con la batteria a 0 o interrotta) l'alternatore caricava di meno e lo sterzo si induriva e il quadrante smetteva di funzionare, appena acceleravi e l'alternatore caricava di più tutto riprendeva a funzionare temporaneamente. comunque, le possibili cause sono queste:
-tensione batteria troppo bassa
-sensore angolo volante
-motorino servosterzo
-centralina servosterzo

per scoprire quali di questi quattro è il colpevole bisogna fare una diagnosi quando si presenta il problema, senza diagnosi si può eliminare solo uno di questi, il sensore angolo volante, facendo una semplice prova, fai girare il volante fino a fine corsa sia a sinistra che a destra, se si indurisce e si accende la spia è lui il colpevole, altrimenti bisogna indagare.

Cobra 11
Evista Intellettuale
Evista Intellettuale

Messaggi : 534
Data d'iscrizione : 29.09.13
Località : bahamas

Tornare in alto Andare in basso

Re: km 122000 - strana avaria servosterzo

Messaggio Da Enrico_ROVIGO il Lun 6 Gen 2014 - 2:23

dopo la ri-accensione è filato tutto liscio, vediamo domattina come si comporta! in ogni caso sospetto anche io qualcosa come una "cattiva alimentazione" di un qualche dispositivo che controlla lo sterzo. Martedì si fa un giro in officina SUBITO.

Enrico_ROVIGO
Evista Conoscitore
Evista Conoscitore

Messaggi : 126
Data d'iscrizione : 15.09.11
Età : 33
Località : Rovigo

Tornare in alto Andare in basso

Re: km 122000 - strana avaria servosterzo

Messaggio Da Lorenzo il Ven 10 Gen 2014 - 9:30

Successo anche a me qualche giorno fa, spento, riacceso e tutto ok! Boh! Ovviamente dal conce mi è stato detto che andrebbe cambiato il piantone sterzo. (900 euri!)

Lorenzo
Evista Conoscitore
Evista Conoscitore

Messaggi : 103
Data d'iscrizione : 31.03.10
Età : 29
Località : Massa (MS)

Tornare in alto Andare in basso

Re: km 122000 - strana avaria servosterzo

Messaggio Da Enrico_ROVIGO il Dom 12 Gen 2014 - 1:34

non lo ha piu' fatto!

Enrico_ROVIGO
Evista Conoscitore
Evista Conoscitore

Messaggi : 126
Data d'iscrizione : 15.09.11
Età : 33
Località : Rovigo

Tornare in alto Andare in basso

Re: km 122000 - strana avaria servosterzo

Messaggio Da alex1984 il Dom 12 Gen 2014 - 22:54

A me è successo a ottobre, a 2 anni e 1 mese.
Il meccanico mi ha collegato la macchina all'examiner e ha rilevato l'errore che era comparso mentre usavo l'auto, ma che naturalmente quando gliela ho portata non presentava.
Ogni volta che si riaccende l'auto, il body computer effettua un test di tutti i sistemi e se riceve tutte risposte ok, da accensione a tutti i sistemi tipo il servosterzo. E' come riavviare un pc dopo un crash.
Il problema risiede (detto dal meccanico FIAT), in uno dei sensori di rotazione della centralina del servosterzo. La Fiat conosce il problema e suggerisce la sostituzione di tutta la centralina (dato che la GP  la EVO le hanno in un pezzo unico, al contrario della Panda ad esempio che è in due pezzi). In questi casi di solito, sempre a detta del meccanico, la FIAT interviene anche fuori garanzia pagando il pezzo, ma lasciando al cliente il pagamento dei costi del lavoro di smontaggio e rimontaggio.

Ah, quando si accende la spia di malfunzionamento il body computer naturalmente per evitare danni disattiva il servosterzo, ed ecco perchè si indurisce: si gui da senza servoassistenza.

Per la cronaca, l'Alfa 33 del 1983 di mio padre, senza servosterzo naturalmente, si manovrava meglio.

alex1984
Evista Conoscitore
Evista Conoscitore

Messaggi : 107
Data d'iscrizione : 28.03.11
Località : Ancona

Tornare in alto Andare in basso

Re: km 122000 - strana avaria servosterzo

Messaggio Da Contenuto sponsorizzato Oggi a 19:00


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum