Fari fendinebbia non funzionanti + S&S non funzionante

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Fari fendinebbia non funzionanti + S&S non funzionante

Messaggio Da alenovi il Gio 25 Feb 2016 - 9:43

Ciao a tutti, ieri ho ritirato la mia Punto usata ed ho riscontrato i seguenti problemi che, prima di contattare il rivenditore, volevo capire se potevo risolvere da me:

1) Fendinebbia che non sia accendono (nonostante sul cruscotto si accenda la spia correttamente), non vanno nemmeno con il cornering

2) Start & Stop che non da nessuna anomalia (si può disattivare da tasto) ma non ha mai funzionato, ho letto che potrebbe essere la batteria ma mettendo in moto l'auto lo spunto sembra ottimo e non sembra soffrire


cosa posso verificare prima di contattare il rivenditore (che aihmè dista 100 km)?

grazie a tutti in anticipo per le risposte

alenovi
Scopritore di Evo
Scopritore di Evo

Messaggi : 18
Data d'iscrizione : 23.02.16
Località : Monza

Tornare in alto Andare in basso

Re: Fari fendinebbia non funzionanti + S&S non funzionante

Messaggio Da bassista1991 il Gio 25 Feb 2016 - 9:55

alenovi ha scritto:Ciao a tutti, ieri ho ritirato la mia Punto usata ed ho riscontrato i seguenti problemi che, prima di contattare il rivenditore, volevo capire se potevo risolvere da me:

1) Fendinebbia che non sia accendono (nonostante sul cruscotto si accenda la spia correttamente), non vanno nemmeno con il cornering

2) Start & Stop che non da nessuna anomalia (si può disattivare da tasto) ma non ha mai funzionato, ho letto che potrebbe essere la batteria ma mettendo in moto l'auto lo spunto sembra ottimo e non sembra soffrire


cosa posso verificare prima di contattare il rivenditore (che aihmè dista 100 km)?

grazie a tutti in anticipo per le risposte

i fendinebbia vanno attivati tramite elm 327 e multiecuscan! poi dovresti dirci che batteria monta! la macchina è di seconda mano?

bassista1991
Evista Multimediale
Evista Multimediale

Messaggi : 646
Data d'iscrizione : 16.03.12

Tornare in alto Andare in basso

Re: Fari fendinebbia non funzionanti + S&S non funzionante

Messaggio Da alenovi il Gio 25 Feb 2016 - 9:56

La macchina è di seconda mano, ha solo 15mila km ed era di un signore anziano, ma i fendi sono da attivare anche se erano di serie?? La batteria è quella originale fiat da quello che ho visto

alenovi
Scopritore di Evo
Scopritore di Evo

Messaggi : 18
Data d'iscrizione : 23.02.16
Località : Monza

Tornare in alto Andare in basso

Re: Fari fendinebbia non funzionanti + S&S non funzionante

Messaggio Da bassista1991 il Gio 25 Feb 2016 - 9:59

alenovi ha scritto:La macchina è di seconda mano, ha solo 15mila km ed era di un signore anziano, ma i fendi sono da attivare anche se erano di serie?? La batteria è quella originale fiat da quello che ho visto

no no di solito la macchina arriva con i fendi già attivati! di solito si devono attivare quando vengono messi aftermarket! comunque posta i dati della batteria con marca e modello!

bassista1991
Evista Multimediale
Evista Multimediale

Messaggi : 646
Data d'iscrizione : 16.03.12

Tornare in alto Andare in basso

Re: Fari fendinebbia non funzionanti + S&S non funzionante

Messaggio Da Semperfiat il Gio 25 Feb 2016 - 12:56

Per i fendi probabilmente si è bruciato il fusibile o il relè che sono nella scatola fusibili nel vano motore.

Semperfiat
Evo Designer
Evo Designer

Messaggi : 3233
Data d'iscrizione : 28.11.13
Località : Genova

Tornare in alto Andare in basso

Re: Fari fendinebbia non funzionanti + S&S non funzionante

Messaggio Da alenovi il Gio 25 Feb 2016 - 13:35

Exide heavy duty da 63 ah codice 51816427, i fusibili fendi li ho controllati e sono ok, stesso discorso per il relè altrimenti non farebbe il "clack" quando pigio l'interruttore e si accende la spia sul cruscotto

alenovi
Scopritore di Evo
Scopritore di Evo

Messaggi : 18
Data d'iscrizione : 23.02.16
Località : Monza

Tornare in alto Andare in basso

Re: Fari fendinebbia non funzionanti + S&S non funzionante

Messaggio Da bassista1991 il Gio 25 Feb 2016 - 14:04

alenovi ha scritto:Exida heavy duty da 63 ah codice 51816427, i fusibili fendi li ho controllati e sono ok, stesso discorso per il relè altrimenti non farebbe il "clack" quando pigio l'interruttore e si accende la spia sul cruscotto

la batteria è quella originale quindi non dovrebbero esserci problemi con lo S&S! non si attiva sempre ma in determinate condizioni! per i fendinebbia invece va rifatto un allineamento proxy secondo me! cioè vanno riattivati! comunque per sicurezza controlla se i cablaggi che arrivano ai fendi siano apposto e che anche le lampadine dei fendi siano apposto!

bassista1991
Evista Multimediale
Evista Multimediale

Messaggi : 646
Data d'iscrizione : 16.03.12

Tornare in alto Andare in basso

Re: Fari fendinebbia non funzionanti + S&S non funzionante

Messaggio Da alenovi il Gio 25 Feb 2016 - 14:12

Dove li trovo i cablaggi?

alenovi
Scopritore di Evo
Scopritore di Evo

Messaggi : 18
Data d'iscrizione : 23.02.16
Località : Monza

Tornare in alto Andare in basso

Re: Fari fendinebbia non funzionanti + S&S non funzionante

Messaggio Da alenovi il Gio 25 Feb 2016 - 14:20

Il problema dello s&s è che non si è mai attivato..almeno ieri ho fatto città e statale ma non si è mai attivato

alenovi
Scopritore di Evo
Scopritore di Evo

Messaggi : 18
Data d'iscrizione : 23.02.16
Località : Monza

Tornare in alto Andare in basso

Re: Fari fendinebbia non funzionanti + S&S non funzionante

Messaggio Da bassista1991 il Gio 25 Feb 2016 - 14:51

alenovi ha scritto:Il problema dello s&s è che non si è mai attivato..almeno ieri ho fatto città e statale ma non si è mai attivato

prova a controllare almeno quelli che arrivano alle luci fendinebbia, basta abbassarti e controllare! e controlla anche le lampadine a sto punto! comunque ti appare il messaggio "start & stop non disponibile"?

bassista1991
Evista Multimediale
Evista Multimediale

Messaggi : 646
Data d'iscrizione : 16.03.12

Tornare in alto Andare in basso

Re: Fari fendinebbia non funzionanti + S&S non funzionante

Messaggio Da alenovi il Gio 25 Feb 2016 - 14:54

verificato e sembra tutto collegato, non appare nessuna scritta "start & stop disponibile", ho provato anche a connettermi con Torque Pro ma non c'è alcun errore nella ECU..davvero non capisco..

alenovi
Scopritore di Evo
Scopritore di Evo

Messaggi : 18
Data d'iscrizione : 23.02.16
Località : Monza

Tornare in alto Andare in basso

Re: Fari fendinebbia non funzionanti + S&S non funzionante

Messaggio Da bassista1991 il Gio 25 Feb 2016 - 15:51

alenovi ha scritto:verificato e sembra tutto collegato, non appare nessuna scritta "start & stop disponibile", ho provato anche a connettermi con Torque Pro ma non c'è alcun errore nella ECU..davvero non capisco..

hai l elm quindi?

bassista1991
Evista Multimediale
Evista Multimediale

Messaggi : 646
Data d'iscrizione : 16.03.12

Tornare in alto Andare in basso

Re: Fari fendinebbia non funzionanti + S&S non funzionante

Messaggio Da alenovi il Gio 25 Feb 2016 - 15:57

Si Bluetooth acquistato su Amazon quello blu trasparente.. Posso usarlo con altri software?

alenovi
Scopritore di Evo
Scopritore di Evo

Messaggi : 18
Data d'iscrizione : 23.02.16
Località : Monza

Tornare in alto Andare in basso

Re: Fari fendinebbia non funzionanti + S&S non funzionante

Messaggio Da bassista1991 il Gio 25 Feb 2016 - 16:48

alenovi ha scritto:Si Bluetooth acquistato su Amazon quello blu trasparente.. Posso usarlo con altri software?

hai per caso l adattatore 3?

bassista1991
Evista Multimediale
Evista Multimediale

Messaggi : 646
Data d'iscrizione : 16.03.12

Tornare in alto Andare in basso

Re: Fari fendinebbia non funzionanti + S&S non funzionante

Messaggio Da alenovi il Gio 25 Feb 2016 - 16:49

Mah no, cos'è?

alenovi
Scopritore di Evo
Scopritore di Evo

Messaggi : 18
Data d'iscrizione : 23.02.16
Località : Monza

Tornare in alto Andare in basso

Re: Fari fendinebbia non funzionanti + S&S non funzionante

Messaggio Da bassista1991 il Gio 25 Feb 2016 - 17:07

alenovi ha scritto:Mah no, cos'è?

serve per fare gli allineamenti proxy,tagliandi e controllare i vari errori con MULTIECUSCAN!

bassista1991
Evista Multimediale
Evista Multimediale

Messaggi : 646
Data d'iscrizione : 16.03.12

Tornare in alto Andare in basso

Re: Fari fendinebbia non funzionanti + S&S non funzionante

Messaggio Da alenovi il Gio 25 Feb 2016 - 17:08

Costo?

alenovi
Scopritore di Evo
Scopritore di Evo

Messaggi : 18
Data d'iscrizione : 23.02.16
Località : Monza

Tornare in alto Andare in basso

Re: Fari fendinebbia non funzionanti + S&S non funzionante

Messaggio Da bassista1991 il Gio 25 Feb 2016 - 18:03

alenovi ha scritto:Costo?

dipende...molte volte gli elm bluetooth non funzionano con l adattatore 3 e bisogna comprare l elm327 con l usb! poi il costo dell adattatore 3 dipende anche se sai saldare o meno! se sai saldare ti costa 1 euro (è un interruttore praticamente) se non sai saldare mi sembra che il costo del solo adattatore 3 si aggiri intorno ai 10 euro!

bassista1991
Evista Multimediale
Evista Multimediale

Messaggi : 646
Data d'iscrizione : 16.03.12

Tornare in alto Andare in basso

Re: Fari fendinebbia non funzionanti + S&S non funzionante

Messaggio Da alenovi il Sab 27 Feb 2016 - 17:10

Ragazzi eccomi con news: i fendinebbia avevano il fusibile nel cofano staccato! Io avevo controllato solo quelli interni vicino al volante, invece lo start&stop è stato sistemato un officina collegando l'auto al computer e mi è stato resettato un errore dovuto al distacco batteria fatto dal vecchio proprietario, ora funziona ma dopo 20 secondi si mette in moto da sola, penso perché il livello di carica batteria non fosse ottimale, stasera la collegherò al mantenitore di carica e vediamo se migliora la durata dello S&S!

alenovi
Scopritore di Evo
Scopritore di Evo

Messaggi : 18
Data d'iscrizione : 23.02.16
Località : Monza

Tornare in alto Andare in basso

Re: Fari fendinebbia non funzionanti + S&S non funzionante

Messaggio Da Contenuto sponsorizzato Oggi a 8:55


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum