Problema di sicurezza

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Problema di sicurezza

Messaggio Da punto95cv il Ven 5 Ago 2016 - 9:50

Buongiorno, premetto che sono possessore di Fiat da quando ho la patente . . . ed ora ho 40 anni e che sono sempre stato soddisfatto della mia scelta.
Da circa una settimana ho comprato un punto 1.3 diesel 95cv lounge 5 porte (appena uscita in quanto avevano tolto questa versione dal mercato per alcuni mesi) ed ho riscontrato un problema di sicurezza al quale al momento nessuno ha saputo darmi risposta.
Praticamente:
1) la chiusura centralizzata si chiude anche se le porte posteriori sono aperte
2) con le porte posteriori aperte se si è in movimento non appare alcun avviso
3) l'autoclose scatta anche se una o entrambe le porte posteriori sono aperte
4) aprendo le porte posteriori non si accende l'illuminazione interna

conclusione . . . ci si può mettere in viaggio con le portiere posteriori spalancate, la chiusura centralizzata si chiude regolarmente, non appaiono avvisi . . .
Al momento al concessionario dopo un veloce controllo col terminale mi dicono che la mia vettura è ok!
Spero sia un difetto della mia perchè mi rifiuto di credere che possa uscire una macchina dove le chiusure centralizzate scattano regolarmente con le portiere aperte e non appare alcun avviso per allertare il guidatore.
Qualcuno di vuoi mi sa dare informazioni o può provare come si comporta la sua auto??
grazie

punto95cv
Scopritore di Evo
Scopritore di Evo

Messaggi : 5
Data d'iscrizione : 05.08.16
Località : parma

Tornare in alto Andare in basso

Re: Problema di sicurezza

Messaggio Da Semperfiat il Ven 5 Ago 2016 - 9:59

Non riesco a rispondere a tutte le domande tuttavia nella mia con 5 porte e senza alza cristalli elettrici posteriori se apro le porte posteriori si accende la luce abitacolo e se apro una porta posteriore mi compare l'avviso sul display.A occhio mi pare di capire che le due portiere posteriori sono elettronicamente isolate.Errore di programmazione in Fiat?
Ti consiglio di andare al concessionario e fare una prova su una auto in esposizione e comunque fare segnalazione a Fiat direttamente tramite numero verde se sul libretto di uso e manutenzione è riportato tutto ciò che la tua auto non fa

Semperfiat
Evo Designer
Evo Designer

Messaggi : 3229
Data d'iscrizione : 28.11.13
Località : Genova

Tornare in alto Andare in basso

Re: Problema di sicurezza

Messaggio Da Semperfiat il Ven 5 Ago 2016 - 10:32

Ho visto il manuale: Tutte le funzioni che non hai sono previste da fabbrica!
Chiama Ciao Fiat e fai aprire una pratica altrimenti in officina faranno sempre orecchio da mercante

Semperfiat
Evo Designer
Evo Designer

Messaggi : 3229
Data d'iscrizione : 28.11.13
Località : Genova

Tornare in alto Andare in basso

Re: Problema di sicurezza

Messaggio Da punto95cv il Ven 5 Ago 2016 - 10:58

Grazie, io prima avevo una evo 5 porte e tutto era ok. Mi sembra strano che con questo modello succesivo si sia fatto un passo indietro. Spero sia un difetto limitato alla mia (e facilmente risolvibile) altrimenti si rischia di perder la gente per strada.

punto95cv
Scopritore di Evo
Scopritore di Evo

Messaggi : 5
Data d'iscrizione : 05.08.16
Località : parma

Tornare in alto Andare in basso

Re: Problema di sicurezza

Messaggio Da Semperfiat il Ven 5 Ago 2016 - 14:03

In concessionaria cercheranno di minimizzare è per questo che ti consiglio di contattare Ciao Fiat soprattutto ora che l'officina l'ha già vista.Secondo me hanno dimenticato di programmare da software la chiusura di tutte le porte

Semperfiat
Evo Designer
Evo Designer

Messaggi : 3229
Data d'iscrizione : 28.11.13
Località : Genova

Tornare in alto Andare in basso

Re: Problema di sicurezza

Messaggio Da Michele76 il Ven 5 Ago 2016 - 14:13

punto95cv ha scritto:
1) la chiusura centralizzata si chiude anche se le porte posteriori sono aperte
2) con le porte posteriori aperte se si è in movimento non appare alcun avviso
3) l'autoclose scatta anche se una o entrambe le porte posteriori sono aperte
4) aprendo le porte posteriori non si accende l'illuminazione interna

1) 2) 3) secondo me c'è qualcosa che non va nei micro/sensori sulle 2 portiere, l'auto quindi non sa che sono aperte

4) "potrebbe" essere normale dato che dietro non c'è illuminazione

Poi provo tutte 4 le cose per curiosità

Michele76
Chiavi in mano
Chiavi in mano

Messaggi : 41
Data d'iscrizione : 26.07.16
Località : Legnaro (PD)

Tornare in alto Andare in basso

Re: Problema di sicurezza

Messaggio Da Semperfiat il Ven 5 Ago 2016 - 15:03

Tutte le Punto dal 2012 in avanti hanno solo la plafoniera anteriore che si accende o spegne con l'apertura di una sola delle 4 porte

Semperfiat
Evo Designer
Evo Designer

Messaggi : 3229
Data d'iscrizione : 28.11.13
Località : Genova

Tornare in alto Andare in basso

Re: Problema di sicurezza

Messaggio Da punto95cv il Sab 6 Ago 2016 - 15:07

Mi è venuto il dubbio che non siano stati messi i sensori relativi alle porte posteriori. Non ricordo nella evo che avevo siano alla settimana scorsa se dietro da qualche parte c'erano e se erano magari integrati nella serratura. Davanti sono in basso sul telaio . . . nel baule è a sinistra de gancio serratura ma dietro non trovo nulla. Dovrebbe essere una sorta di "gommino" che spunta ma non ne trovo traccia. Voi avete qualcosa del genere penso dovrebbe essere in basso nella parte posteriore della scocca.

punto95cv
Scopritore di Evo
Scopritore di Evo

Messaggi : 5
Data d'iscrizione : 05.08.16
Località : parma

Tornare in alto Andare in basso

Re: Problema di sicurezza

Messaggio Da Ste93 il Dom 7 Ago 2016 - 12:04

Per me ti hanno cablato la macchina come una 3 porte, pur avendo le 5 porte, è come se non avessi le portiere dietro dato che non ti segna niente della loro presenza (nel su quadro a macchina accesa, plafoniere che non si accendono alla loro apertura, porte che non si chiudono.)
Nel caso vai subito a farla vedere in concessionaria, ora come ora è come se girassi con una macchina a 3 porte dato che quelle dietro non vanno.
Finche è in garanzia portala a loro, se non lo era potevi controllare che ci fossero gli spinotti con gli snodi dove passano i cavi posteriori (li vedi appena apri la porta vicino alle cerniere) o smontare il pannello e controllare che tutti gli spinotti siano collegati, se dietro c'è tutto, è un problema di body computer mi sa(da sostituire o riprogrammare)

Ste93
Evo Designer
Evo Designer

Messaggi : 3022
Data d'iscrizione : 06.05.12
Età : 23
Località : Seregno (MB)

Tornare in alto Andare in basso

Re: Problema di sicurezza

Messaggio Da Contenuto sponsorizzato Oggi a 19:36


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum