Problema riscontrato Modulo MULTIAIR

Pagina 1 di 2 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Problema riscontrato Modulo MULTIAIR

Messaggio Da marcoevosport il Mer 6 Feb 2013 - 15:07

Ragazzi apro questo topic per evidenziare quante persone hanno questo problema e a quante persone è stato cambiato il modulo e quant altro di connesso al problema partenza a 3 cilindri e mancate accesioni cilindro e olio nelle sedi delle candele.

chiunque con questa motorizzazione o con quella turbo abbia avuto dei problemi con successivo intervento in officina elenchi tutto in questo modo:

Motore: Multiair
data immatricolazione:
intervento effettuato : XXXXX data xxxxx
dopo l'intervento: RISOLTO oppure NON RISOLTO
dopo quanto si è ripresentato il problema: Data e km

non inserite ulteriori commenti, voglio creare con la collaborazione di tutti un modulo da presentare alla FIAT e alla FPT colei che sforna i nostri motori. voglio sollecitare con l'aiuto anche di associazione consumatori un rimedio definitivo ai problemi legati al Multiair. è doveroso che trovino un perchè senza dover ricorrere agli stessi inconvenienti.

Grazie del supporto di tutti. nel caso la cosa andasse a buon fine e fiat richiedesse ulteriori info vi terrò sempre aggiornati.
fatevi avanti

inizio io

Motore: Multiair 105 CV
data di immatricolazione: 03/2010
intervento effettuato :

il tutto inizia durante un accensione a 3 cilindri a 5000 km seguita da accensione normale. tutto liscio con altri accensioni ogni tanto fino a 12000 km. portata in concessionari in quel periodo ma tutto risultava normale senza capire il perchè di queste accensioni.

a 12000 km mentre viaggio a bassa velocità inserendo la 3° incomincia a vibrare tutto, mi accosto e si accende la spia avaria motore. spengo e riaccedendo tutto ok e spia spenta. passo all'officina dove viene diagnosticato mancata accensione cilindro 1 e 4 con funzionamento a intermittenza.

vi elenco quanto interventi sono stati effettuati senza però arrivare alla risoluzione definitiva.

1° intervento effettuato ripristino canotti e sedi candele con cambio guarnizioni di tenuta. 12000 km
2° intervento campagna di richiamo 5496 coperchio punterie a 15000 km
3° intervento reset centralina motore e parametri multiair 21000 km
4° intervento km 38000 marzo 2012 (dopo una serie innumerevole di passaggia in marcia a 3 cilindri e accensioni a 3) sostituzione modulo MULTIAIR + guarnizioni varie + candele e mille altri pezzi. una fattura da oltre 2000 euro. intervento effettuato da dipendenti FPT presso un officina autorizzata FIAT.

la macchina finalmente funziona come non ha mai funzionato. purtroppo dopo neanche un anno e nenche 20000 km la macchina dopo qualche giorno di alterego e ritorno partenza a 3 sabato mattina decide di non partire più.

portata con il carro attrezzi al mirafiori motor village. diagnosi:

rottura modulo MULTIAIR Twisted Evil

5° intervento è ferma al Mirafiori Motor Village da sabato. prevista consegna la prox settimana.

Ormai alla fiat e al customer care mi conoscono tutti. contattata la FPT e da stamattina qualcosa forse si è messo in moto.

LA mia domanda è sempre la stessa: QUANTO DURA QUESTO NUOVO MODULO? tra quanto rimango a piedi?

la volete trovare una soluzione? o cambiamo il pezzo all'infinito?



avatar
marcoevosport
Evista Informato
Evista Informato

Messaggi : 301
Data d'iscrizione : 09.06.10
Età : 30
Località : collegno

Tornare in alto Andare in basso

Re: Problema riscontrato Modulo MULTIAIR

Messaggio Da marcoevosport il Gio 7 Feb 2013 - 9:02

fatevi avanti
avatar
marcoevosport
Evista Informato
Evista Informato

Messaggi : 301
Data d'iscrizione : 09.06.10
Età : 30
Località : collegno

Tornare in alto Andare in basso

Re: Problema riscontrato Modulo MULTIAIR

Messaggio Da ego89 il Ven 26 Apr 2013 - 19:38

Motore: Multiair 105 CV
data di immatricolazione: 07/2011
intervento effettuato: nessuno! Dopo varie partenze a tre cilindri e varie insistenti segnalazioni, i tecnici fiat mi dicono che non é stata riscontrata nessuna anomalia...!
Sono pazzo io e tutti quelli intorno a me che hanno assistito alle bizze del mio motore...

_________________________________________________
[Devi essere iscritto e connesso per vedere questa immagine]  Giovanni.

[Devi essere iscritto e connesso per vedere questo link]

Socio sostenitore N°003/2012
Socio sostenitore N°063/2013
Socio sostenitore N°030/2014
[Devi essere iscritto e connesso per vedere questa immagine]  [Devi essere iscritto e connesso per vedere questo link]
avatar
ego89
Coordinatore regionale Abruzzo
Coordinatore regionale Abruzzo

Messaggi : 2400
Data d'iscrizione : 06.05.11
Età : 27
Località : L'Aquila

http://www.facebook.com/profile.php?id=100000302540264

Tornare in alto Andare in basso

Re: Problema riscontrato Modulo MULTIAIR

Messaggio Da marcoevosport il Sab 27 Apr 2013 - 22:14

Pazzesco!solo questo si può dire. Dato che questo motore è così fantastico e senza problemi hanno pensato di toglierlo dalla produzione. Senza parole!
avatar
marcoevosport
Evista Informato
Evista Informato

Messaggi : 301
Data d'iscrizione : 09.06.10
Età : 30
Località : collegno

Tornare in alto Andare in basso

Re: Problema riscontrato Modulo MULTIAIR

Messaggio Da danj86 il Gio 16 Ott 2014 - 23:56

IO sono fresco fresco di meccanico. auto del febbraio 2010. dopo un problema di motore rumorosissimo tipo punterie la porto a far vedere e mi riscontrano il problema al modulo uniair. ho 98000 km... non l ho scampata! modulo nuovo da solo 650 euro da aggiungere iva e mano d'opera siamo sui 950-1000.

danj86
Scopritore di Evo
Scopritore di Evo

Messaggi : 1
Data d'iscrizione : 09.03.11

Tornare in alto Andare in basso

Re: Problema riscontrato Modulo MULTIAIR

Messaggio Da marchinio il Dom 19 Apr 2015 - 20:21

.


Ultima modifica di marchinio il Mer 26 Apr 2017 - 9:06, modificato 1 volta

marchinio
Scopritore di Evo
Scopritore di Evo

Messaggi : 20
Data d'iscrizione : 05.01.15
Località : Voghera

Tornare in alto Andare in basso

Re: Problema riscontrato Modulo MULTIAIR

Messaggio Da stefanovela82 il Lun 15 Giu 2015 - 11:07

Motore: Multiair
data immatricolazione:02/2010
intervento effettuato : Sostituzione modulo multiar data 12/06/2015
dopo l'intervento: RISOLTO
dopo quanto si è ripresentato il problema: 10/06/2015, km 43.000

Aggiungo che fiat non ha riconosciuto alcun rimborso essendo scaduta la garanzie e benchè sia un problema largamento diffuso e riconosciuto.

Costo intervento oltre € 1.000...

Complimenti a fiat!

stefanovela82
Scopritore di Evo
Scopritore di Evo

Messaggi : 1
Data d'iscrizione : 15.06.15
Località : lecco

Tornare in alto Andare in basso

Re: Problema riscontrato Modulo MULTIAIR

Messaggio Da marchinio il Lun 15 Giu 2015 - 11:25

.


Ultima modifica di marchinio il Mer 26 Apr 2017 - 9:07, modificato 1 volta

marchinio
Scopritore di Evo
Scopritore di Evo

Messaggi : 20
Data d'iscrizione : 05.01.15
Località : Voghera

Tornare in alto Andare in basso

Re: Problema riscontrato Modulo MULTIAIR

Messaggio Da Semperfiat il Lun 15 Giu 2015 - 18:18

Ragazzi sfruttate il forum per fare class action contro Fiat e ottenere dei danni perchè non se ne può più di furbate delle case automobilistiche
avatar
Semperfiat
Evo Designer
Evo Designer

Messaggi : 3569
Data d'iscrizione : 28.11.13
Località : Genova

Tornare in alto Andare in basso

Re: Problema riscontrato Modulo MULTIAIR

Messaggio Da tonyblue il Gio 20 Ago 2015 - 0:38

Alfa mito qv 170 cv 03.2011
Ieri mattina compare spia motore nessun rumore e vibrazioni km 76200 ,la porto in alfa e con la diagnosi mi dicono guasto al modulo uniair, fuori garanzia,me lo resettano e vediamo, se ricompare la casa madre mi vive incontro sul pezzo del 40 % e sulla manodopera del 30%, vi tengo aggiornati

tonyblue
Scopritore di Evo
Scopritore di Evo

Messaggi : 1
Data d'iscrizione : 20.08.15
Località : villa guardia. como

Tornare in alto Andare in basso

Re: Problema riscontrato Modulo MULTIAIR

Messaggio Da paolicchi il Sab 7 Nov 2015 - 14:27

Motore Multiair 166 cv ( evo abarth)
Data immatricolazione 06/2010
Intervento effettuato : sostituzione modulo Multiair oggi
Costo intevento
:1200 euro
Speriamo non risucceda più. La macchina partiva a 4 cilindri e poi mentre viaggiavo andava a 3 per poi ritornare a 4 in modo irregolare. Tenuta una settimana in Fiat per capire il problema. Chiamato stamani per comunicarmi che sosterranno il modulo multiair perché non sanno qual é il problema e essendo difettoso pensano sia quello. Speriamo veramente. 1200 non sono pochi. Essendo un problema comune la Fiat dovrebbe almeno passare il pezzo gratis e fare pagare solo la manodopera.

paolicchi
Chiavi in mano
Chiavi in mano

Messaggi : 45
Data d'iscrizione : 17.09.12
Età : 23
Località : pistoia

Tornare in alto Andare in basso

Re: Problema riscontrato Modulo MULTIAIR

Messaggio Da Mirkus1974 il Ven 18 Dic 2015 - 20:47

Eccomi qui con il problema al modulo multiar.
Immatricolazione 3/2010.
Km percorsi ad oggi (dicembre 2015 86000).
Pensavo di averla svangata invece...sabato scorso 12/12 la macchina inizia a girare a 3. Sobbalza non sale di giri spia avaria e messaggio far controllare il motore. Domenica mattina la uso e sembra andare bene...nel pomeriggio idem. Lunedí mattina responso del meccanico 940euro di modulo con cambio candele e lavoretti connessi (candele sporche cambiate da non molto etc...).
Fiat non riconosce nulla. Ed io avevo pure per paura esteso la garanzia...adesso la macchina la tengo ma non compreró più fiat per un motivo semplice. Per quanto i problemi possano capitare a tutte le auto questo multiair non é stato soggetto a campagna di richiamo del modulo visto che quelli nuovi pare non abbiano la difettosità dei precedenti

Mirkus1974
Scopritore di Evo
Scopritore di Evo

Messaggi : 20
Data d'iscrizione : 20.10.11
Età : 43
Località : torino

Tornare in alto Andare in basso

Re: Problema riscontrato Modulo MULTIAIR

Messaggio Da Roberto.evo il Sab 26 Dic 2015 - 11:30

Salve e auguri a tutti!il 23 dicembre ho ripreso la punto dall'officina per sostituzione modulo multiair,auto maggio 2010 km 96440.tutto nato da un rumore tipo punterie e diagnosi modulo multiair in avaria.costo totale compreso tagliando(che dovevo fare) e sostituzione alzavetro post 1550€.parlando con il capo officina a cui anche alla sua punto personale è toccata la sostituzione del modulo,quelli attuali sono indentici a quelli di 5 anni fa e nessuna modifica che sia nota a lui è stata apportata.il problema rimane sempre lo stesso uno o più pompanti(generalmente uno)che si rompono.

Roberto.evo
Chiavi in mano
Chiavi in mano

Messaggi : 36
Data d'iscrizione : 02.08.12

Tornare in alto Andare in basso

Re: Problema riscontrato Modulo MULTIAIR

Messaggio Da saveliev il Gio 4 Feb 2016 - 8:53

Roberto.evo ha scritto:Salve e auguri a tutti!il 23 dicembre ho ripreso la punto dall'officina per sostituzione modulo multiair,auto maggio 2010 km 96440.tutto nato da un rumore tipo punterie e diagnosi modulo multiair in avaria.costo totale compreso tagliando(che dovevo fare) e sostituzione alzavetro post 1550€.parlando con il capo officina a cui anche alla sua punto personale è toccata la sostituzione del modulo,quelli attuali sono indentici a quelli di 5 anni fa e nessuna modifica che sia nota a lui è stata apportata.il problema rimane sempre lo stesso uno o più pompanti(generalmente uno)che si rompono.

quindi il modulo nuovo è destinato a rompersi anche lui come il vecchio?! si narrava che nel tempo fosse evoluto.
molto bene..

saveliev
Scopritore di Evo
Scopritore di Evo

Messaggi : 3
Data d'iscrizione : 29.12.10

Tornare in alto Andare in basso

Re: Problema riscontrato Modulo MULTIAIR

Messaggio Da Roberto.evo il Gio 4 Feb 2016 - 11:59

saveliev ha scritto:
Roberto.evo ha scritto:Salve e auguri a tutti!il 23 dicembre ho ripreso la punto dall'officina per sostituzione modulo multiair,auto maggio 2010 km 96440.tutto nato da un rumore tipo punterie e diagnosi modulo multiair in avaria.costo totale compreso tagliando(che dovevo fare) e sostituzione alzavetro post 1550€.parlando con il capo officina a cui anche alla sua punto personale è toccata la sostituzione del modulo,quelli attuali sono indentici a quelli di 5 anni fa e nessuna modifica che sia nota a lui è stata apportata.il problema rimane sempre lo stesso uno o più pompanti(generalmente uno)che si rompono.

quindi il modulo nuovo è destinato a rompersi anche lui come il vecchio?! si narrava che nel tempo fosse evoluto.
molto bene..

Questo é quello che mi ha detto il capo officina,nessuna modifica è stata apportata,il problema sempre uno o più pompanti che si rompono.

Roberto.evo
Chiavi in mano
Chiavi in mano

Messaggi : 36
Data d'iscrizione : 02.08.12

Tornare in alto Andare in basso

Re: Problema riscontrato Modulo MULTIAIR

Messaggio Da nady62 il Mar 30 Ago 2016 - 9:00

Buongiorno, mi si presenta in questi giorni il problema ...
ho acquistato da privato qualche mese fa una punto evo 1.400 105 cv (il multiair non sapevo neppure che fosse Shocked ). L'auto era in ordine, tagliandi regolari documentati, chilometraggio all'acquisto 53000 ora 64000.
Leggendo qua e la su internet mi e' parso di capire che il blocco multiair prodotto dal 2015 in poi "dovrebbe" essere a posto e non presentare piu' anomalie. resta il problema di capire se ti montano un "fondo di magazzino" o la nuova versione.
qualcuno sa darmi lumi n merito ? C'e' un modo per capire cosa ti montano ?
Al momento il meccanico di fiducia mi ha fatto il rabbocco dell'olio e mi ha detto di usarla per qualche giorno e, se il "ticchettio" non sparisce, di tornare che verifica il blocco multiair dicendomi anche che il problema e' conosciuto in Fiat.
Grazie in anticipo per la vostre risposte/commenti

nady62
Scopritore di Evo
Scopritore di Evo

Messaggi : 5
Data d'iscrizione : 30.08.16
Località :

Tornare in alto Andare in basso

Re: Problema riscontrato Modulo MULTIAIR

Messaggio Da alex.79 il Mar 30 Ago 2016 - 10:33

che io sappia i problemi al modulo uniair sono stati riscontrati esclusivamente (o quanto meno principalmente) sui primi esemplari prodotti, grosso modo fino alla metà del 2011. Credo si possa capire dal numero di telaio o dal numero di serie del modulo, che dal 2011 in poi è stato modificato e sostituito con uno più resistente risolvendo il problema.
Di che anno è la tua evo?

alex.79
Chiavi in mano
Chiavi in mano

Messaggi : 60
Data d'iscrizione : 23.07.16
Località : Roma

Tornare in alto Andare in basso

Re: Problema riscontrato Modulo MULTIAIR

Messaggio Da nady62 il Mar 30 Ago 2016 - 10:43

Ciao ... immatricolata giugno 2010
Ma se fosse da sostituire come faccio a sapere cosa mi montano ?

nady62
Scopritore di Evo
Scopritore di Evo

Messaggi : 5
Data d'iscrizione : 30.08.16
Località :

Tornare in alto Andare in basso

Re: Problema riscontrato Modulo MULTIAIR

Messaggio Da alex.79 il Mar 30 Ago 2016 - 10:58

da quanto ho letto, per pura curiosità visto che nessuno in famiglia ha questo motore, il pompante che aziona la valvola di aspirazione si è dimostrato difettoso e tende a rompersi anche a soli 30-40mila km. Con la valvola bloccata il motore va a tre cilindri e per risolvere il tutto bisogna cambiare l'intero modulo con costi non bassi. Il problema è stato risolto quando Fca ha deciso di utilizzare un modulo rettificato che ha un codice diverso (su qualche forum, forse proprio su questo, tempo fa se ne parlava e ricordo che qualcuno conosceva anche i codici precisi). Se non ho capito male, in caso di guasti in officina montano il nuovo modulo.
Occhio ad utilizzare l'olio consigliato e cambiarlo periodicamente, il motore multiair è molto sensibile sotto questo aspetto

alex.79
Chiavi in mano
Chiavi in mano

Messaggi : 60
Data d'iscrizione : 23.07.16
Località : Roma

Tornare in alto Andare in basso

Re: Problema riscontrato Modulo MULTIAIR

Messaggio Da nady62 il Mar 30 Ago 2016 - 12:08

Si ... il mio meccanico mi ha detto dell'olio ed ha rabboccato con quello apposito.
Grazie per le info. Ora vedrò se è da cambiare pretenderò di verificare codice ed anno di produzione del modulo

nady62
Scopritore di Evo
Scopritore di Evo

Messaggi : 5
Data d'iscrizione : 30.08.16
Località :

Tornare in alto Andare in basso

Re: Problema riscontrato Modulo MULTIAIR

Messaggio Da gianfra64 il Mar 30 Ago 2016 - 23:48

Salve a tutti, posseggo una 1.4 105 cv, con problemi zero, volevo rispondere a coloro che si sono recati con la propria auto presso le officine autorizzate, a me risulta che se si insiste un pò (indipendente dal kilometraggio e dalla data di imm) il modulo multiair se difettoso, la FIAT ( FGA ) lo sostituisce in garanzia.

gianfra64
Scopritore di Evo
Scopritore di Evo

Messaggi : 1
Data d'iscrizione : 24.12.15
Località : nichelino

Tornare in alto Andare in basso

Re: Problema riscontrato Modulo MULTIAIR

Messaggio Da nady62 il Mer 31 Ago 2016 - 8:51

alex.79 ha scritto:da quanto ho letto, per pura curiosità visto che nessuno in famiglia ha questo motore, il pompante che aziona la valvola di aspirazione si è dimostrato difettoso e tende a rompersi anche a soli 30-40mila km. Con la valvola bloccata il motore va a tre cilindri e per risolvere il tutto bisogna cambiare l'intero modulo con costi non bassi. Il problema è stato risolto quando Fca ha deciso di utilizzare un modulo rettificato che ha un codice diverso (su qualche forum, forse proprio su questo, tempo fa se ne parlava e ricordo che qualcuno conosceva anche i codici precisi). Se non ho capito male, in caso di guasti in officina montano il nuovo modulo.
Occhio ad utilizzare l'olio consigliato e cambiarlo periodicamente, il motore multiair è molto sensibile sotto questo aspetto


ciao ... non riesco a trovare i codici (ne su questo forun ne in generale ... ) riusciresti ad aiutarmi ?
E comunque ... nel caso non riuscissi a recuperare i codici, come faccio a capire se quello che mi montano e' il modulo nuovo o se mi rifilano qualcosa che hanno da tempo a magazzino ?
Premetto che il mio meccanico di fiducia non e' Fiat e mi ha consigliato (proprio per la particolarita' della cosa) di recarmi in un centro fiat
grazie

nady62
Scopritore di Evo
Scopritore di Evo

Messaggi : 5
Data d'iscrizione : 30.08.16
Località :

Tornare in alto Andare in basso

Re: Problema riscontrato Modulo MULTIAIR

Messaggio Da nady62 il Mer 31 Ago 2016 - 8:53

gianfra64 ha scritto:Salve a tutti, posseggo una 1.4 105 cv, con problemi zero, volevo rispondere a coloro che si sono recati con la propria auto presso le officine autorizzate, a me risulta che se si insiste un pò (indipendente dal kilometraggio e dalla data di imm) il modulo multiair se difettoso, la FIAT ( FGA ) lo sostituisce in garanzia.

ciao ... anno di immatricolazione della tua auto ? .... kilometraggio ?

nady62
Scopritore di Evo
Scopritore di Evo

Messaggi : 5
Data d'iscrizione : 30.08.16
Località :

Tornare in alto Andare in basso

Re: Problema riscontrato Modulo MULTIAIR

Messaggio Da alex.79 il Mer 31 Ago 2016 - 15:08

Allora, da alcune ricerche in rete pare che il modulo difettoso abbia codice 55228221, mentre i moduli successivi hanno codici vari (55257643, 55236341, 55257643), evidentemente ad ogni aggiornamento corrispondono numeri di serie diversi.
Visto che la fonte è google, è opportuno verificare queste info, considera che quel poco che so sulle testate multiair l'ho letto per curiosità personale ma non ho grande dimestichezza con motori e meccanica

alex.79
Chiavi in mano
Chiavi in mano

Messaggi : 60
Data d'iscrizione : 23.07.16
Località : Roma

Tornare in alto Andare in basso

Re: Problema riscontrato Modulo MULTIAIR

Messaggio Da 123coop il Mar 6 Set 2016 - 11:25

Motore: multiair 105cv
Immatricolazione fine 2010
Interventi: gli interventi effettuati sono stati una marea di preciso non so dire perché io sono stato il secondo proprietario però per coincidenza quando l ho portata a fare il tagliando la prima volta che ne ero proprietario il meccanico autorizzato Fiat l ha subito riconosciuta e mi ha spiegato che al tempo il vecchio proprietario l aveva portata da lui una marea di volte per problemi di partenze a 3 cilindri, strattonamenti e spie varie che si accendevano. In garanzia e stato cambiato qualsiasi pezzo da come mi spiegava il meccanico tanto che aveva chiamato proprio la Fiat che era venuta ad esaminare di persona la macchina portando i pezzi nuovi cambiati una marea di pezzi il problema sembrava risolto fino a qualche anno dopo in inverno con me proprietario che si è ripresentato. Tutt ora ne io ne la Fiat e ne il meccanico sappiamo che Cos abbia la macchina...ora il problema è da parecchio che non si ripresenta più. ..Nelle varie prove che avevo fatto avevo notato che lo faceva in inverno quasi sempre appena messa in moto...x ovviare al problema bastava metterla in moto e farla girare un po fino a che la lancetta della temperatura si incominciava a muovere..facendo ciò ho notato che il problema non si è più ripresentato. Come me altri conoscenti hanno avuto problemi simili con sempre lo stesso motore..

123coop
Chiavi in mano
Chiavi in mano

Messaggi : 64
Data d'iscrizione : 19.05.15
Località : Cirié

Tornare in alto Andare in basso

Re: Problema riscontrato Modulo MULTIAIR

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 1 di 2 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum