PROBLEMA ACCENSIONE PUNTO EVO 77CV GPL

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

PROBLEMA ACCENSIONE PUNTO EVO 77CV GPL

Messaggio Da lukameraweb il Gio 4 Giu 2015 - 8:10

Il problema in oggetto si verifica solo alla prima accensione ....dopo ore di sosta...(notte o almeno 4 o 5 ore di riposo) ...praticamente difficoltà a metterla in moto alla prima accensione...poi spegnimento e riaccensione e la macchina è ok....

da circa un mese è stato effettuato tutta una serie di interventi tra cui
DISTRIBUZIONE,SERVIZI,CANDELE,TAGLIANDO ECC.....

A memoria d'uomo sabato scorso è stato effettuato pieno GPL ....ma il problema s presenta ad auto spenta e quindi a benzina....
consigli per risolverlo??? grazie!

lukameraweb
Scopritore di Evo
Scopritore di Evo

Messaggi : 21
Data d'iscrizione : 08.11.11

Tornare in alto Andare in basso

Re: PROBLEMA ACCENSIONE PUNTO EVO 77CV GPL

Messaggio Da mumycris il Gio 4 Giu 2015 - 12:05

Potrebbe essere qualuncue cosa.
Il problema è stato gia trattato.
Prova a sostituire la benzina, se ha più di un mese potrebbe essere quello il problema.

mumycris
Evista Intellettuale
Evista Intellettuale

Messaggi : 356
Data d'iscrizione : 11.10.12
Località : Roma

Tornare in alto Andare in basso

Re: PROBLEMA ACCENSIONE PUNTO EVO 77CV GPL

Messaggio Da Corrado il Gio 4 Giu 2015 - 14:45

Avevo il tuo stesso identico problema. L'impiantista mi suggerì di percorrere qualche centinaio di metri a benzina prima di spegnere la macchina, poiché secondo lui il problema di un'accensione difficoltosa poteva essere causato dal gpl incombusto rimasto in circolo. Devo dire che nel mio caso ci ha indovinato. Con questa piccola precauzione il problema non si è più ripresentato.

Corrado
Evista Informato
Evista Informato

Messaggi : 290
Data d'iscrizione : 04.06.10
Età : 34
Località : Zurigo

Tornare in alto Andare in basso

Re: PROBLEMA ACCENSIONE PUNTO EVO 77CV GPL

Messaggio Da lukameraweb il Ven 5 Giu 2015 - 8:33

Ragazzi ..ieri ho messo circa una ventina d euro d benzina e c ho aggiunto un pulisci iniettori ma stamattina la prima accensione era comunque difettosa ...solo la prima accensione ...la seconda già va meglio ...io ho paura potrebbe essere la batteria ...perché alla seconda già s aiuterebbe con l'alternatore...quali altre cose posso fare???

lukameraweb
Scopritore di Evo
Scopritore di Evo

Messaggi : 21
Data d'iscrizione : 08.11.11

Tornare in alto Andare in basso

Re: PROBLEMA ACCENSIONE PUNTO EVO 77CV GPL

Messaggio Da lukameraweb il Ven 5 Giu 2015 - 8:34

mumycris ha scritto:Potrebbe essere qualuncue cosa.
Il problema è stato gia trattato.
Prova a sostituire la benzina, se ha più di un mese potrebbe essere quello il problema.
cortesemente puoi linkarmi qualche altra discussione del genere??

lukameraweb
Scopritore di Evo
Scopritore di Evo

Messaggi : 21
Data d'iscrizione : 08.11.11

Tornare in alto Andare in basso

Re: PROBLEMA ACCENSIONE PUNTO EVO 77CV GPL

Messaggio Da salvogr il Sab 6 Giu 2015 - 11:59

[Devi essere iscritto e connesso per vedere questo link]

salvogr
Chiavi in mano
Chiavi in mano

Messaggi : 70
Data d'iscrizione : 22.10.12
Età : 39
Località : Fiumefreddo di Sicilia

Tornare in alto Andare in basso

Re: PROBLEMA ACCENSIONE PUNTO EVO 77CV GPL

Messaggio Da Contenuto sponsorizzato Oggi a 6:57


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum